Saltar al contenido

esteban3312

Usuario Registrado
  • Cantidad de mensajes

    16
  • Ingreso

  • Última visita

Reputación Comunitaria

8 Neutra

Sobre esteban3312

  • Rango
    Tester
  • Cumpleaños 17/12/1987

Información Personal

  • Ubicación
    Quilmes
  • Intereses
    Entrenamiento físico y los coches
  • Ocupación
    Técnico en compumundo sa
  • Nombre Real
    Flavio Perez

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RXE
  • Motor
    2.0 8v
  • Tipo
    TRICUERPO
  • Año
    2000
  • Otro Vehiculo
    Citroen Berlingo 2015
  1. Hola cómo están? Nuevamente voy a necesitar de su valiosa ayuda Resulta que en estos días con el tema de las inundaciones se me quedo el auto en una laguna de agua la misma no pasaba la mitad de las ruedas mi auto es un MEGAne motor f3r y al parecer quedo con un especie de corto ya que el auto tienen el electro encendido constantemente y no mueve el burro de arranque al dar contacto.el tablero me aparece todo normal hasta se apaga la luz roja osea que aparentemente no está inmovilizado;pero no arranca. Será falla de la ECU?entró agua al motor. Desee ya muchas gracias y saludos
  2. Hola cómo están? Nuevamente voy a necesitar de su valiosa ayuda Resulta que en estos días con el tema de las inundaciones se me quedo el auto en una laguna de agua la misma no pasaba la mitad de las ruedas mi auto es un MEGAne motor f3r y al parecer quedo con un especie de corto ya que el auto tienen el electro encendido constantemente y no mueve el burro de arranque al dar contacto.el tablero me aparece todo normal hasta se apaga la luz roja osea que aparentemente no está inmovilizado;pero no arranca. Será falla de la ECU?entró agua al motor. Desee ya muchas gracias y saludos
  3. Hola a todos. Anteriormente habia creado un tema;ya que tenia problemas en la caja de cambios,pero al final lo solucion fue sacar la caja de cambios y llevarla a un local dedicado al tema. Al final la caja quedo como nueva y de paso cambie el embrague que ya estaba todo gastado. Para acceder a la caja tuve que correr toda la cañeria/regulador de gnc para un costado(no queria sacar los tubos) sumado a los tubos del aire acondicionada;primero hubo que vaciarlo de refrigerante;también la instalación electrica con el sensor de pms y todo lo demas. Aclaro que la cuna no fue necesario bajarl
  4. Hola a todos. Anteriormente habia creado un tema;ya que tenia problemas en la caja de cambios,pero al final lo solucion fue sacar la caja de cambios y llevarla a un local dedicado al tema. Al final la caja quedo como nueva y de paso cambie el embrague que ya estaba todo gastado. Para acceder a la caja tuve que correr toda la cañeria/regulador de gnc para un costado(no queria sacar los tubos) sumado a los tubos del aire acondicionada;primero hubo que vaciarlo de refrigerante;también la instalación electrica con el sensor de pms y todo lo demas. Aclaro que la cuna no fue necesario bajarl
  5. Buenas tardes Les comento que hace poco cree un tema en el cual mencionaba que se me trabaron los cambios;intente todo;no pude solucionarlon asi que ahora tengo que sacar la caja. Necesitaria que me brinden algunos consejos para sacar la caja de cambios: Que herramientas debo utilizar( ej:medida del torx que debo utilizar para sacar los frenos);de donde y como me combiene levantarlo;etc? desde ya muchas gracias
  6. Buenas tardes Les comento que hace poco cree un tema en el cual mencionaba que se me trabaron los cambios;intente todo;no pude solucionarlon asi que ahora tengo que sacar la caja. Necesitaria que me brinden algunos consejos para sacar la caja de cambios: Que herramientas debo utilizar( ej:medida del torx que debo utilizar para sacar los frenos);de donde y como me combiene levantarlo;etc? desde ya muchas gracias
  7. Buenos días gente del foro. Les comento que en el día de hoy estoy teniendo un problema con la caja de cambios;resulta que en primera,segunda y reversa funciona perfectamente;pero al intentar pasar a tercera,cuarta o quinta se queda trabada la palanca. Quisiera saber qué puede ser esto y si me podrían proporcionar alguna imagen para entender como sacar la caja o resolver el problema. Desde ya muchas gracias
  8. Buenos días gente del foro. Les comento que en el día de hoy estoy teniendo un problema con la caja de cambios;resulta que en primera,segunda y reversa funciona perfectamente;pero al intentar pasar a tercera,cuarta o quinta se queda trabada la palanca. Quisiera saber qué puede ser esto y si me podrían proporcionar alguna imagen para entender como sacar la caja o resolver el problema. Desde ya muchas gracias
  9. Buenos días gente del foro. Hace tiempo tengo una duda y es que adquirí un megane modelo 2000 Fase 2 con motor F3R; aparentemente el auto es todo original,pero según leí por ahí el motor F3R venía en el megane fase 1. Por favor quisiera aclarar esto ya qué hasta en los papeles y en el seguro me figura como Fase 2. Agregó que el modelo es 2000 rxe tric. Desde ya muchas gracias y saludos
  10. Buenos días gente del foro. Hace tiempo tengo una duda y es que adquirí un megane modelo 2000 Fase 2 con motor F3R; aparentemente el auto es todo original,pero según leí por ahí el motor F3R venía en el megane fase 1. Por favor quisiera aclarar esto ya qué hasta en los papeles y en el seguro me figura como Fase 2. Agregó que el modelo es 2000 rxe tric. Desde ya muchas gracias y saludos
  11. Buenas tardes camaradas les comento que hace poco adquirí este megane modelo 2000 y me está haciendo la siguiente falla. Cuando le das con la llave para encender hace un ruido como un tic cerca del calculador de la inyección y no enciende;no se mueve. Antes de que ocurriese esta falla les comento que intentaba encender movía el burro,pero no arrancaba el motor;pensé que eran las bobinas,pero ahora me hace esto y ya no se que puede ser. Por otro lado agregó que tengo mis dudas sobre el calculador de inyección o lo que está debajo de este que no se que es. Las luces que figuran en el tablero
  12. Buenas tardes camaradas les comento que hace poco adquirí este megane modelo 2000 y me está haciendo la siguiente falla. Cuando le das con la llave para encender hace un ruido como un tic cerca del calculador de la inyección y no enciende;no se mueve. Antes de que ocurriese esta falla les comento que intentaba encender movía el burro,pero no arrancaba el motor;pensé que eran las bobinas,pero ahora me hace esto y ya no se que puede ser. Por otro lado agregó que tengo mis dudas sobre el calculador de inyección o lo que está debajo de este que no se que es. Las luces que figuran en el tablero
  13. Buenas tardes. Les comento que hace poco adquirí un megane fase 2 motor f3r y hasta el momento no me dio ninguna falla;excepto por el tema del ralentí. Desee hace unos días que veo un cable suelto que tiene escritas las siglas P.E.D. y atras dice DC,creo que es un cable de alimentación,pero no se que alimenta o donde iría conectado. Adjunto fotos.). El cableado pasa por debajo del tubo del filtro de aire..
  14. Buenas tardes. Les comento que hace poco adquirí un megane fase 2 motor f3r y hasta el momento no me dio ninguna falla;excepto por el tema del ralentí. Desee hace unos días que veo un cable suelto que tiene escritas las siglas P.E.D. y atras dice DC,creo que es un cable de alimentación,pero no se que alimenta o donde iría conectado. Adjunto fotos.). El cableado pasa por debajo del tubo del filtro de aire..
  15. Buenos días gente del Club mi nombre es Flavio soy técnico en electrónica y estoy estudiando mecánica;esta es la primera ves que publicó algo en el foro;desde ya es un placer tener la ayuda de gente como ustedes. La seccion presentaciones, no acepta consultas técnicas. Gracias. Regla n°8
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.