Saltar al contenido

girante

Usuario Registrado
  • Cantidad de mensajes

    14
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre girante

  • Rango
    Tester
  • Cumpleaños 16/06/1974

Información Personal

  • Ubicación
    peru
  • Intereses
    rally
  • Nombre Real
    luca

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    DYNAMIQUE
  • Motor
    1.6 16v
  • Tipo
    COUPE
  • Año
    2002
  • Otro Vehiculo
    clio 1.8 16v
  1. hola a todos tengo un problema con el semi eje derecho , se me salio da la caja la pregunta es puque? lo suporte de motor y caja están bien, todo esto paso doblando en una curca cerrada a la derecha no debe tener ningún seguro allí? lo repuse en su sitio y todo funciona bien ,pero purque se salio. se puede hacer un orificio y ponerle un seguro tipo una llavetas elástica , o un perno para que ya no salga come tenia los Renault mas viejito ?? gracias
  2. hola a todos tengo un problema con el semi eje derecho , se me salio da la caja la pregunta es puque? lo suporte de motor y caja están bien, todo esto paso doblando en una curca cerrada a la derecha no debe tener ningún seguro allí? lo repuse en su sitio y todo funciona bien ,pero purque se salio. se puede hacer un orificio y ponerle un seguro tipo una llavetas elástica , o un perno para que ya no salga come tenia los Renault mas viejito ?? gracias
  3. hola a todos una preguntas donde se encuentra el relay del la luz larga ?? non me funciona ninguna de las dos , tampoco prende la luz azul en el tablero que puede ser ?? mi megan es un megan 1 fase2 16 16v mucha gracias
  4. hola a todos una preguntas donde se encuentra el relay del la luz larga ?? non me funciona ninguna de las dos , tampoco prende la luz azul en el tablero que puede ser ?? mi megan es un megan 1 fase2 16 16v mucha gracias
  5. hola a todo una pregunta en mi megane 16 16v 2002 no funciona a/a ,me o dato cuenta que dal compresor sale un solo cable ,,mirando bien no se ve ningún otro cable ni roto o cortado , lo único que hay esta empalmado en una ficha de 2 cable, que pero no me parece para nada de fabrica ,tampoco sale coriente en esto 2 cable, cuando prendo a solo se enciende electro ventilador no el compresor , la mia pregunta cuanto cable debe tener el compresor ?? otra pregunta ay un relay para aire acondicionada ? muchas gracias
  6. hola a todo una pregunta en mi megane 16 16v 2002 no funciona a/a ,me o dato cuenta que dal compresor sale un solo cable ,,mirando bien no se ve ningún otro cable ni roto o cortado , lo único que hay esta empalmado en una ficha de 2 cable, que pero no me parece para nada de fabrica ,tampoco sale coriente en esto 2 cable, cuando prendo a solo se enciende electro ventilador no el compresor , la mia pregunta cuanto cable debe tener el compresor ?? otra pregunta ay un relay para aire acondicionada ? muchas gracias
  7. hola como puedo levantar un pokito el minimo megane 1,6 16v 2002? esta en 500 rpm
  8. hola como puedo levantar un pokito el minimo megane 1,6 16v 2002? esta en 500 rpm
  9. hola una pregunta hoy me paso una cosa con megane 1 16,16v 2002 ,cuando quise prenderlo le he dado contacto y el arrancador non funciono el sistema anti arranque funciona el led piloto se apago pero el arrancador no a dado ningún señal .luego de vario intentos de arrancarlo el motor prendio alguien sabe que puede ser ? se no funciona el sistema de arranque el arrancador sigue funcionando? gracias
  10. hola una pregunta hoy me paso una cosa con megane 1 16,16v 2002 ,cuando quise prenderlo le he dado contacto y el arrancador non funciono el sistema anti arranque funciona el led piloto se apago pero el arrancador no a dado ningún señal .luego de vario intentos de arrancarlo el motor prendio alguien sabe que puede ser ? se no funciona el sistema de arranque el arrancador sigue funcionando? gracias
  11. hola tengo un problema con el ventilador de mi megane no prende cuando se recalienta el carro, pero cuando enciendo aire acondicionado funciona,el fusibile que esta a dentro abajo el timon no es quemado que puede ser ? me dijeron que puede ser la computadora gracias
  12. hola tengo un problema con el ventilador de mi megane no prende cuando se recalienta el carro, pero cuando enciendo aire acondicionado funciona,el fusibile que esta a dentro abajo el timon no es quemado que puede ser ? me dijeron que puede ser la computadora gracias
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.