Saltar al contenido

popopolol

Usuarios Activos
  • Cantidad de mensajes

    62
  • Ingreso

  • Días Ganados

    1

popopolol ganó por última vez el día 29 Enero 2018

¡popopolol tuvo el contenido con más me gusta!

Reputación Comunitaria

51 Excelente

Sobre popopolol

  • Rango
    Piloto
  • Cumpleaños 20/06/1997

Información Personal

  • Ubicación
    Venezuela
  • Intereses
    Manejar
  • Ocupación
    En un trabajo
  • Nombre Real
    Christian

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    CLASSIC
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2005
  1. Pues eso, que tengo solo 4 potes/litros de aceite 15w40 mineral para mi motor y no mas, y queria saber si con eso esta bien (ya que se que el cambio son 4,75L, algo asi como 4 potes y medio). No compro otro porque vivo en Venezuela, y bueno, un pote de aceite sale mas caro que todo el sueldo minimo.
  2. Pues eso, que tengo solo 4 potes/litros de aceite 15w40 mineral para mi motor y no mas, y queria saber si con eso esta bien (ya que se que el cambio son 4,75L, algo asi como 4 potes y medio). No compro otro porque vivo en Venezuela, y bueno, un pote de aceite sale mas caro que todo el sueldo minimo.
  3. Requiero saber ya que planeo lijarlo y ponerle nueva laca/esmalte/transparente ya que el que tiene esta quemado y se ve feo, por tanto estoy interesado en saber de cual tipo de pintura tiene para comprar la laca correcta.
  4. Requiero saber ya que planeo lijarlo y ponerle nueva laca/esmalte/transparente ya que el que tiene esta quemado y se ve feo, por tanto estoy interesado en saber de cual tipo de pintura tiene para comprar la laca correcta.
  5. Pues mi megane classic 1.6 k4m usa 15w40 mineral, y mi mecanico me recomienda es cambiarlo a los 5000, pero suelo leer que es "lo normal" cambiarlo a los 10000. Entonces cuando es bueno cambiarlo o si puedo cambiarlo a los 10000 tranquilamente? EDIT: Tambien esta sobre la linea del maximo de la varilla del aceite unos 5 u 8 mm... maximo 9mm creo yo. Causara algun daño? El mecanico dijo que no habria problema y ya el aceite tiene casi 2000 KM y no me ha dado problemas
  6. Pues mi megane classic 1.6 k4m usa 15w40 mineral, y mi mecanico me recomienda es cambiarlo a los 5000, pero suelo leer que es "lo normal" cambiarlo a los 10000. Entonces cuando es bueno cambiarlo o si puedo cambiarlo a los 10000 tranquilamente? EDIT: Tambien esta sobre la linea del maximo de la varilla del aceite unos 5 u 8 mm... maximo 9mm creo yo. Causara algun daño? El mecanico dijo que no habria problema y ya el aceite tiene casi 2000 KM y no me ha dado problemas
  7. No se en cual de los dos va, asi que ahi va: El carro iba bien, perfecto todo bien y me detuve para hacer algo y apague el carro y tarde que si 15 o 20 minutos Al volver y encender el carro, me marca la luz del stop y del aceite, la luz de la llave (esa que titila) no se apaga, pero tampoco titila rapido como si no me detectara la llave, es mas como cuando esta sin la llave, ese exacto titileo normal y lento, el vidrio del conductor no bajaba pero el del coopiloto si, el limpia parabrisas no servia tampoco, las luces esas para cruzar que titilan cuando se usan no servian al accionarlas, pero en las luces de emergencia si prendian perfectamente... Va, todo esto pero el carro se movia aun con todo lo que me extraño, me movi y por paranoia decidi repostar y revisar si los fusibles estaban flojos o quemados, los revise (los que posiiiiblemente estuvieran fallando a mi parecer) y lo que hice fue sacarlos, verlos, y ponerlos en su mismo lugar sin error (fue uno a uno) y meterlos bien para que no estuvieran flojos Voy a prender el carro de nuevo para llevarlo al mecanico y ahi ya no prende... paso el switch y la luz de la llave no se apaga pero tampoco se queda encendida y luego se apaga ni titila rapido, queda como si no tuviera llave, giro para arrancar pero no arranca. No arranca empujado tampoco, la bomba de gasolina sirve segun oia, tiene gasolina y aceite, no pasa aceite porque no estaba echando humo ni nada de eso asi que las bujias no deberian estar llenas de aceite. No se que es.
  8. No se en cual de los dos va, asi que ahi va: El carro iba bien, perfecto todo bien y me detuve para hacer algo y apague el carro y tarde que si 15 o 20 minutos Al volver y encender el carro, me marca la luz del stop y del aceite, la luz de la llave (esa que titila) no se apaga, pero tampoco titila rapido como si no me detectara la llave, es mas como cuando esta sin la llave, ese exacto titileo normal y lento, el vidrio del conductor no bajaba pero el del coopiloto si, el limpia parabrisas no servia tampoco, las luces esas para cruzar que titilan cuando se usan no servian al accionarlas, pero en las luces de emergencia si prendian perfectamente... Va, todo esto pero el carro se movia aun con todo lo que me extraño, me movi y por paranoia decidi repostar y revisar si los fusibles estaban flojos o quemados, los revise (los que posiiiiblemente estuvieran fallando a mi parecer) y lo que hice fue sacarlos, verlos, y ponerlos en su mismo lugar sin error (fue uno a uno) y meterlos bien para que no estuvieran flojos Voy a prender el carro de nuevo para llevarlo al mecanico y ahi ya no prende... paso el switch y la luz de la llave no se apaga pero tampoco se queda encendida y luego se apaga ni titila rapido, queda como si no tuviera llave, giro para arrancar pero no arranca. No arranca empujado tampoco, la bomba de gasolina sirve segun oia, tiene gasolina y aceite, no pasa aceite porque no estaba echando humo ni nada de eso asi que las bujias no deberian estar llenas de aceite. No se que es.
  9. Es que en una recalentada se puso a hervir el refrigerante y para llegar luego a mi destino tuve que echarle agua normal. Y pues no me parece lo más adecuado que lleve agua normal... Así que como se puede sacar toda esa agua normal? Del depósito y del radiador, para así ponerle su respectivo refrigerante (y cuánto refrigerante lleva en total más o menos? Enviado desde mi SKY 4.0D mediante Tapatalk
  10. Es que en una recalentada se puso a hervir el refrigerante y para llegar luego a mi destino tuve que echarle agua normal. Y pues no me parece lo más adecuado que lleve agua normal... Así que como se puede sacar toda esa agua normal? Del depósito y del radiador, para así ponerle su respectivo refrigerante (y cuánto refrigerante lleva en total más o menos? Enviado desde mi SKY 4.0D mediante Tapatalk
  11. Pues abro este tema para ver que opinan, que debaten, y que tan malo creen que sea dejar un electroventilador directo. Puede que el carro no trabaje con la temperatura a la mitad del indicador del salpicadero, de que haga trabajar mas alternador, y consuma mas gasolina... Pero a la larga realmente es malo? Es malo trabajar un poco por debajo de la temperatura "normal"? El alternador se llegaria a dañar? O el electroventilador? Es mejor tener el electroventilador y el A/A trabajando a full todo el tiempo siendo asi? Yo se que lo ideal es que se encienda cuando debe y todo eso, pero realmente es un mal para darse a morir? En el mio esta directo, y busco un electroauto que me revise eso bien y me haga un buen trabajo, pero aca para Renault escasean, asi que quisiera saber sus opiniones PD: El mio tiene como mas de medio año, desde que justo lo adquiri, andando con el electrodirecto.
  12. Pues abro este tema para ver que opinan, que debaten, y que tan malo creen que sea dejar un electroventilador directo. Puede que el carro no trabaje con la temperatura a la mitad del indicador del salpicadero, de que haga trabajar mas alternador, y consuma mas gasolina... Pero a la larga realmente es malo? Es malo trabajar un poco por debajo de la temperatura "normal"? El alternador se llegaria a dañar? O el electroventilador? Es mejor tener el electroventilador y el A/A trabajando a full todo el tiempo siendo asi? Yo se que lo ideal es que se encienda cuando debe y todo eso, pero realmente es un mal para darse a morir? En el mio esta directo, y busco un electroauto que me revise eso bien y me haga un buen trabajo, pero aca para Renault escasean, asi que quisiera saber sus opiniones PD: El mio tiene como mas de medio año, desde que justo lo adquiri, andando con el electrodirecto.
  13. Esto es una consulta, ya que quiero saber cuales son los que se encienden al dar contacto normal en un carro (antes de dar el arranque) Esos testigos que se deben encender al dar contacto, y que al encender deben apagarse. A mi se me prende el Stop, Serv, el del aceite, y el de la bateria creo (ademas del de abs y otro ahi creo) Algo curioso, es que hoy no se me encendio el de la bateria a dar contacto y al encender Con el carro prendido no se me prenden testigos ni nada de eso pues, como debe ser, pero igual me parecio curioso lo del testigo de bateria asi que tengo la duda, ya que siempre se me encendia y hoy pues dejo de hacerlo y yo no he modificado nada. Asi que eso, cuales son los testigos que se encienden al dar contacto al carro y que se apagan al arrancar.
  14. Esto es una consulta, ya que quiero saber cuales son los que se encienden al dar contacto normal en un carro (antes de dar el arranque) Esos testigos que se deben encender al dar contacto, y que al encender deben apagarse. A mi se me prende el Stop, Serv, el del aceite, y el de la bateria creo (ademas del de abs y otro ahi creo) Algo curioso, es que hoy no se me encendio el de la bateria a dar contacto y al encender Con el carro prendido no se me prenden testigos ni nada de eso pues, como debe ser, pero igual me parecio curioso lo del testigo de bateria asi que tengo la duda, ya que siempre se me encendia y hoy pues dejo de hacerlo y yo no he modificado nada. Asi que eso, cuales son los testigos que se encienden al dar contacto al carro y que se apagan al arrancar.
  15. En un post anterior, aprendí que la temperatura ideal del Megane es a mitad del indicador, incluso una línea más o menos del medio. Que ahí trabaja a sus 90° Pues hoy estaba en ese rango y todo bien, pero abrí el capó por algo aparte sin relación, y el líquido refrigerante estaba hirviendo e incluso se salió parte del líquido del envase por dónde va la tapa y esa está bien cerrada... Y luego se redujo hasta llegar casi al mínimo de líquido... Y no entiendo por qué si se supone estaba trabajando en su rango adecuado según el cuadro (no recuerdo si en este momento el electroventilador había prendido antes o no, pero da un poco igual, estaba dentro del rango bueno) -Entonces tengo la duda de que pasó ahí? Por qué hirvio el líquido si está dentro del rango?. ----------------- Ahora otra pregunta, continuando el tema. El carro tenía un cablesito (salía de la caja de relés) que de pegarlo a un tornillo o por ahí, prendía el electroventilador, o sea para tenerlo encendido desde el momento del contacto con las llaves para prender, y no cuando alcanza determinada temperatura, como es normal creo... Asumo que un dueño anterior le hizo ese arreglo, el ponerlo directo. Rode con el carro así, con el electro directo, y sin el aire acondicionado, la temperatura en el indicador no llegaba ni a la tercera raya (asumo que el electroventilador lo mantenía bien "frío"), pero con el aire acondicionado prendido, si subía más, como 2 rayas antes del medio, pero en ambos casos sigue siendo como que debajo de la mitad del indicador. Entonces mis preguntas acá son: ¿Es malo que el motor ande así a temperatura "baja" como está sin A/A? (Y que con A/A, aún no siendo tan baja como en el caso anterior, igual es bajo) ¿Esta bien que lo deje directo o no el electroventilador? ¿Si no lo dejo directo, me debería preocupar por el líquido hirviendo, evaporandose, y bajando tanto? (No hay fugas) Un muy breve resumen: Primer caso: el electro normal (no directo) (prendiendo cuando llegue a cierta temp), temp. Normal (en medio) según el tablero, pero líquido refrigerante hirviendo. Segundo caso: Electro directo (desde el momento de contacto), temperatura llega a 3 líneas son A/A y con A/A está a 1 o 2 de llegar a la mitad (en teoría, según se, baja) Enviado desde mi SKY 4.0D mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.