Saltar al contenido

JJuanca

Usuario Registrado
  • Cantidad de mensajes

    18
  • Ingreso

  • Última visita

Reputación Comunitaria

8 Neutra

Sobre JJuanca

  • Rango
    Tester
  • Cumpleaños 22/01/1953

Información Personal

  • Ubicación
    Castelar
  • Intereses
    Megane 2 y Conducir en ruta
  • Ocupación
    Lic en Comercialización y Finanzas
  • Nombre Real
    Juan Carlos A. Blanco

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT
  • Motor
    1.5 D
  • Tipo
    TRICUERPO
  • Año
    2009
  • Otro Vehiculo
    SAAB 9.5 SSE Autom, 1998, 2.3 turbo
  1. Hola Ismael te agradezco tus palabras vere que compro y la verdad encontre a un montos d personas que me hicieron sentir como si los conociera desde hace 100 años. Fuerte Abrazo y Gracias por us palabras
  2. Hola muchachos lamentablemente tengo que dejar el club, ya que el 24 de Noviembre me chocaron de atras en la Autopista y me dejaron el auto destruido, Megane 2, 1,5 dci 2009, me dieron destruccion total , tarde un tiempo en reponerme x q me chocaron de atras; la hago corta, un nabo que venia mandando un mensaje en el telefono me choco de atras como venia; llegando al peaje yo aminoraba la marcha, iria a 60 ya por los sensores de velocidad que hay cuando estas llegando y este venia a mas de 100 segun los de la autopista, asi que me destruyo el auto. Por el espejo vi que una sombra se m
  3. Hola, tengo el auto perfecto, Megane 2 12.5dci , 2009, tarjetero; hoy tiene casi 156.700Kms, (soy el 2° dueño, se lo compre al marido de mi hija), no baja aceite entre cambios, todo bien, pero hace unos dias estando paveando en ebay, vi un chip de potenciacion para este motor .....y lo compre, antes de hacer una macana queria preguntar si alguno sabe de este chip, o alguien lo puso, les adjunto unas fotos,........ no se muchachos........ lo compre de caliente, yo al auto lo uso normal, en ruta no mas de xxx, aca no lo pico en semaforos, hare 45 kilometros por dia, salvo una vez por mes que me
  4. Hola, tengo el auto perfecto, Megane 2 12.5dci , 2009, tarjetero; hoy tiene casi 156.700Kms, (soy el 2° dueño, se lo compre al marido de mi hija), no baja aceite entre cambios, todo bien, pero hace unos dias estando paveando en ebay, vi un chip de potenciacion para este motor .....y lo compre, antes de hacer una macana queria preguntar si alguno sabe de este chip, o alguien lo puso, les adjunto unas fotos,........ no se muchachos........ lo compre de caliente, yo al auto lo uso normal, en ruta no mas de xxx, aca no lo pico en semaforos, hare 45 kilometros por dia, salvo una vez por mes que me
  5. Buenas Tardes quisiera saber si alguno tuvo esta experiencia: Siempre observo la computadora cuando arranca el auto, inica aceite normal, apreto el botoncito y salen las 6 barritas, paso con el boton de la derecha y me sale los litros gastados promedio autonomia, etc, y faltan para el cambio e aceite 6300 y pico e kilometros, ayer voy a ponerle infinia, lleno , empiezo a colocar todos los indicadores en cero , se me cruza un auto y tuve que frenar casi a cero para no golpearme, y segui reseteando todo. Hoy lo pongo en marchja y me sale aceite normal, las 6 barritas y despues en vez el kilome
  6. Buenas Tardes quisiera saber si alguno tuvo esta experiencia: Siempre observo la computadora cuando arranca el auto, inica aceite normal, apreto el botoncito y salen las 6 barritas, paso con el boton de la derecha y me sale los litros gastados promedio autonomia, etc, y faltan para el cambio e aceite 6300 y pico e kilometros, ayer voy a ponerle infinia, lleno , empiezo a colocar todos los indicadores en cero , se me cruza un auto y tuve que frenar casi a cero para no golpearme, y segui reseteando todo. Hoy lo pongo en marchja y me sale aceite normal, las 6 barritas y despues en vez el kilome
  7. Hola Buenas Noches amigos, quisiera saber si alguien alguna vez le coloco dos filtros en paralelo, uno antes que el otro, (asi creo que me explique) de Gas Oil al Megane 2, 1.5 dci, el motivo de esto, (una burrada tal vez), es que pienso irme por Uruguay hasta Brasil y no se que calidad de Gas Oil me pueda llegar a encontrar, y no quiero que le entren porquerias al sistema de Inyeccion.{ El auto un reloj, tiene ya 152.000Kms, y no quiero hacer macanas. Muchas Gracias Un abrazo y Felices Fiestas a todos.
  8. Hola Buenas Noches amigos, quisiera saber si alguien alguna vez le coloco dos filtros en paralelo, uno antes que el otro, (asi creo que me explique) de Gas Oil al Megane 2, 1.5 dci, el motivo de esto, (una burrada tal vez), es que pienso irme por Uruguay hasta Brasil y no se que calidad de Gas Oil me pueda llegar a encontrar, y no quiero que le entren porquerias al sistema de Inyeccion.{ El auto un reloj, tiene ya 152.000Kms, y no quiero hacer macanas. Muchas Gracias Un abrazo y Felices Fiestas a todos.
  9. Hola, hace un tiempo ya se me viene encendiendo la luz de air bag y Service , primero eran los contactos mal enganchadoa o separados (del lado del pasajero), por mover las butacas en los lavaderos....... los solucione, luego quedaron los dos imndicadores encendidos siempre........., averigue y que le tengo que pasar la computadora ver, etc etc, y luego ver de donde es, lleva tiemnpo........, y por suerte comenzo a hacer un ruidito a platico cada vez que giraba el volante, pregunte en varias renault y me dijeron que era el cable del volantye, averigue uy sale una fortuna por que viene con las
  10. Hola, hace un tiempo ya se me viene encendiendo la luz de air bag y Service , primero eran los contactos mal enganchadoa o separados (del lado del pasajero), por mover las butacas en los lavaderos....... los solucione, luego quedaron los dos imndicadores encendidos siempre........., averigue y que le tengo que pasar la computadora ver, etc etc, y luego ver de donde es, lleva tiemnpo........, y por suerte comenzo a hacer un ruidito a platico cada vez que giraba el volante, pregunte en varias renault y me dijeron que era el cable del volantye, averigue uy sale una fortuna por que viene con las
  11. Hola tengo un Megane 2 1.5dci, 2009, con 150.000Kms, se lo compre al marido de mi hija y anda excelentemente bien, no gasta aceite ni liquido refrigerante, nada de nada, pero...., me tienen cansado con el tema de la famosa valvula EGR, en este auto nunca se toco, y el auto funciona como un reloj suizo, le cambie las patas del motor y escape y parece un naftero. Mi pregunta: vale la pena llevar a limpiar la famosa valvula , y ademas limpian el catalizador, y no me acuerdo que otra cosa mas, es un Service Bosch; Assist Inyection se llaman ahi me arreglaban inyeccion mecanica de otros autos, y e
  12. Hola tengo un Megane 2 1.5dci, 2009, con 150.000Kms, se lo compre al marido de mi hija y anda excelentemente bien, no gasta aceite ni liquido refrigerante, nada de nada, pero...., me tienen cansado con el tema de la famosa valvula EGR, en este auto nunca se toco, y el auto funciona como un reloj suizo, le cambie las patas del motor y escape y parece un naftero. Mi pregunta: vale la pena llevar a limpiar la famosa valvula , y ademas limpian el catalizador, y no me acuerdo que otra cosa mas, es un Service Bosch; Assist Inyection se llaman ahi me arreglaban inyeccion mecanica de otros autos, y e
  13. Hola, Buenas tardes, no se como buscar si esto le paso a algún miembro Compré ;un Megane 2, 1.5dci 2009, con 150.340 Km., (era del marido de mi hija), de los cuales le hice casi 5.500km en ruta yo; por un problema familiar tuve que viajar dos veces en ;40 días desde Buenos Aires a Neuquen; y ya en Neuquen comence a notar al ponerlo en marcha al regular, (esperando a que tome temperatura), hace como una "tosida", o una pequeña baja de revoluciones y despues sigue regulando bien, todo esto lo repite hasta que la aguja de la temperatura llega a la primera rayita, del marcador de temperatura , ahí
  14. Hola, Buenas tardes, no se como buscar si esto le paso a algún miembro Compré ;un Megane 2, 1.5dci 2009, con 150.340 Km., (era del marido de mi hija), de los cuales le hice casi 5.500km en ruta yo; por un problema familiar tuve que viajar dos veces en ;40 días desde Buenos Aires a Neuquen; y ya en Neuquen comence a notar al ponerlo en marcha al regular, (esperando a que tome temperatura), hace como una "tosida", o una pequeña baja de revoluciones y despues sigue regulando bien, todo esto lo repite hasta que la aguja de la temperatura llega a la primera rayita, del marcador de temperatura , ahí
  15. Hola quiero ponerle a mi Megane 2 1.5 dci 2009, un marcador de temperatura de aceite y otro de preion de aceite, alguien lo hizo?, donde los podria colocar para que no quede mal??, pense en agujerear el tablero y ponerlos ahi casi a la altura de la llave de luces, se puede hacer??, quedara bien??, aclaro que recien lo compre al auto al marido de mi hija tiene 143.000Kms. fui hasta bariloche y volvi y ni movio el aceite, es la primera vez que tengo Diesel y encima turbo, asi que me han dado mil y un consejos que hacer y/o ponerle aditivos; honestamente filtros y aceite elf no le hice nada mas,
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.