Saltar al contenido

Fernando M.

Usuario Registrado
  • Cantidad de mensajes

    22
  • Ingreso

  • Última visita

  • Días Ganados

    1

Todo lo publicado por Fernando M.

  1. hola gente, como lo dice el titulo, de lo mas bien q estaba andando empezó a fallar, no quiere arrancar estando el motor caliente osea a temperatura normal de funcionamiento (pongo contacto y prenden las luces de tablero normal, se apagan y cuando lo quiero arrancar no hace nada, como si no tuviera bateria, muerto, ni gira el motor), estando el motor frio arranca de 10. que puede ser. gracias
  2. hola gente, como lo dice el titulo, de lo mas bien q estaba andando empezó a fallar, no quiere arrancar estando el motor caliente osea a temperatura normal de funcionamiento (pongo contacto y prenden las luces de tablero normal, se apagan y cuando lo quiero arrancar no hace nada, como si no tuviera bateria, muerto, ni gira el motor), estando el motor frio arranca de 10. que puede ser. gracias
  3. Hola amigos, les ruego q me den una mano porq me esta volviendo loco. hace unas semanas, cuando lo hice arrancar a mi megane f1 1.6 8v, le quedo prendida la luz de falla mecanica, pero el auto seguia andando bien, hasta hace unos dias q el auto de lo mas bien q iba andando se paro y no quizo arrancar mas, el motor gira pero no arranca. las luz de falla electrica ya directamente no se prende (el resto de las luces del tablero si), la bomba no presuriza, no hace ningun ruido. el mecanico lo reviso y dice q la bomba no es porq no le llega corriente a la ficha ni a las bobinas. los fusibles estan
  4. Hola amigos, les ruego q me den una mano porq me esta volviendo loco. hace unas semanas, cuando lo hice arrancar a mi megane f1 1.6 8v, le quedo prendida la luz de falla mecanica, pero el auto seguia andando bien, hasta hace unos dias q el auto de lo mas bien q iba andando se paro y no quizo arrancar mas, el motor gira pero no arranca. las luz de falla electrica ya directamente no se prende (el resto de las luces del tablero si), la bomba no presuriza, no hace ningun ruido. el mecanico lo reviso y dice q la bomba no es porq no le llega corriente a la ficha ni a las bobinas. los fusibles estan
  5. Hola amigos, les comento, camino al taller para un service de rutina me doy cuenta a dos cuadras q se me pego el termostato y se re calento, sople junta, asiq llegue al taller y se le saco tapa, se cepillo cambio junta, aceite y filtro y listo, quedo bien, solo q quedo con una pequeña falla q me esta volviendo loco. Falla en relenti, osea de 500 vueltas sube a 1200 y vuelve a bajar todo el tiempo. Solo falla en relenti, lo acelero y anda bien, lo saque a la ruta y anda bien. Que podria ser? Mi mecanico me dijo q mariposa no es, paso a paso dice q tampoco es y q el prefiere dejar el q tiene q e
  6. Hola amigos, les comento, camino al taller para un service de rutina me doy cuenta a dos cuadras q se me pego el termostato y se re calento, sople junta, asiq llegue al taller y se le saco tapa, se cepillo cambio junta, aceite y filtro y listo, quedo bien, solo q quedo con una pequeña falla q me esta volviendo loco. Falla en relenti, osea de 500 vueltas sube a 1200 y vuelve a bajar todo el tiempo. Solo falla en relenti, lo acelero y anda bien, lo saque a la ruta y anda bien. Que podria ser? Mi mecanico me dijo q mariposa no es, paso a paso dice q tampoco es y q el prefiere dejar el q tiene q e
  7. Buenas amigos, hoy despues de tantas molestias sobre consultas, hago otro aporte. El problema que tenia es q a veces,al querer arrancar mi bicuerpo 99, f1, este no hacia nada, escuchaba q andaba la bomba pero el motor no se movia. Un dia probe golpeando (muy suave!) el burro y arrancaba al toque. Osea que llegue a la conclusion de q eran los carbones. Un dia lo golpee mas fuerte y dejo de arrancar por completo, no hacia nada de nada. Vi muchos tutoriales, vi q hay q sacar chapon de abajo y las mangueras de arriba y filtro de aire. Yo no saque nada de nada y lo saque por arriba, explico lo
  8. Buenas amigos, hoy despues de tantas molestias sobre consultas, hago otro aporte. El problema que tenia es q a veces,al querer arrancar mi bicuerpo 99, f1, este no hacia nada, escuchaba q andaba la bomba pero el motor no se movia. Un dia probe golpeando (muy suave!) el burro y arrancaba al toque. Osea que llegue a la conclusion de q eran los carbones. Un dia lo golpee mas fuerte y dejo de arrancar por completo, no hacia nada de nada. Vi muchos tutoriales, vi q hay q sacar chapon de abajo y las mangueras de arriba y filtro de aire. Yo no saque nada de nada y lo saque por arriba, explico lo
  9. Hola amigos, les comento, hoy saco el stereo (pionner) que coloque hace unos meses y el cual andaba de 10, y al tirar para fuera el mismo veo q el cable amarillo (de corriente de accesorios) estaba mal encintado y el cable toco una chapa a dentro, hizo unas chispas y no funciono mas. En resumen, no me funciona el reloj del tablero (al girar media vuelta la llave) ni el estereo. Revise los fusibles de debajo del volante, los de la bateria y los otros del motor y estan todos bien, ninguno quemado. Alguien me dice que puede ser? Mil gracias por su tiempo!!!
  10. Hola amigos, les comento, hoy saco el stereo (pionner) que coloque hace unos meses y el cual andaba de 10, y al tirar para fuera el mismo veo q el cable amarillo (de corriente de accesorios) estaba mal encintado y el cable toco una chapa a dentro, hizo unas chispas y no funciono mas. En resumen, no me funciona el reloj del tablero (al girar media vuelta la llave) ni el estereo. Revise los fusibles de debajo del volante, los de la bateria y los otros del motor y estan todos bien, ninguno quemado. Alguien me dice que puede ser? Mil gracias por su tiempo!!!
  11. Hola amigos, tengo dos problemas en mi megane 1 fase 1. el primero es que mi ventana derecha baja y sube desde el boton de la puerta del conductor, pero desde su boton del lado del acompañante solo baja, no sube. no se como se desarma esa parte.El otro problema es q la puerta derecha trasera quedo cerrada, no abre ni desde dentro ni de fuera. al parecer el cierre centralizado abre y cierra, al menos se escucha eso, pero quedo cerrada. les pido consejos, un abrazo meganeros!!!
  12. Hola amigos, tengo dos problemas en mi megane 1 fase 1. el primero es que mi ventana derecha baja y sube desde el boton de la puerta del conductor, pero desde su boton del lado del acompañante solo baja, no sube. no se como se desarma esa parte.El otro problema es q la puerta derecha trasera quedo cerrada, no abre ni desde dentro ni de fuera. al parecer el cierre centralizado abre y cierra, al menos se escucha eso, pero quedo cerrada. les pido consejos, un abrazo meganeros!!!
  13. Hola gente, les comento, hace unos dias venia andando normalmente y veo que el auto venia levantando temperatura. antes de llegar a casa lo pare y espere a q se enfriara un poco para seguir y llegar a casa, la temperatura llego hasta donde empiezan las tres lineas que estan mas pegadas. aparte de esto, tengo un problema de q me pasa aceite al circuito del agua por una posible fisura de la tapa, por lo cual, cada dos semanas tengo q lavar el tacho de recuperacion porq se me llena de aceite. anduve con muchos problemas y hace bastante tiempo q no lo limpiaba al recipiente del agua. cuando levan
  14. Hola gente, les comento, hace unos dias venia andando normalmente y veo que el auto venia levantando temperatura. antes de llegar a casa lo pare y espere a q se enfriara un poco para seguir y llegar a casa, la temperatura llego hasta donde empiezan las tres lineas que estan mas pegadas. aparte de esto, tengo un problema de q me pasa aceite al circuito del agua por una posible fisura de la tapa, por lo cual, cada dos semanas tengo q lavar el tacho de recuperacion porq se me llena de aceite. anduve con muchos problemas y hace bastante tiempo q no lo limpiaba al recipiente del agua. cuando levan
  15. Hola Meganeros, Resulta que no puedo configurar la llave para accionar el cierre centralizado desde la llave, me funciona solo desde la tecla del panel central. Leyendo varios post, lo primero que hice fue corroborar que la llave tuviera pilas y luego, con la camara del cel, que emitiera dos destellos blancos. estando esto todo bien, pongo el auto en contacto (con la unica llave que tengo) y procedo a poner el codigo, luego saco el contacto, retiro la llave, presiono la tecla para bloquear las puertas y cuando apunto con la llave al infrarrojo y preciono...no pasa nada!!!! El cierre centraliz
  16. Hola Meganeros, Resulta que no puedo configurar la llave para accionar el cierre centralizado desde la llave, me funciona solo desde la tecla del panel central. Leyendo varios post, lo primero que hice fue corroborar que la llave tuviera pilas y luego, con la camara del cel, que emitiera dos destellos blancos. estando esto todo bien, pongo el auto en contacto (con la unica llave que tengo) y procedo a poner el codigo, luego saco el contacto, retiro la llave, presiono la tecla para bloquear las puertas y cuando apunto con la llave al infrarrojo y preciono...no pasa nada!!!! El cierre centraliz
  17. Buenas gente, el volante de mi megane esta bastante deteriorado y quisiera teñirlo o pintarlo con algo, no se que ponerle. no me gusta colocarle esas fundas para volantes q vienen porq no cubren el cento del volante. les pido sugerencias, gracias hnos!!!
  18. Buenas gente, el volante de mi megane esta bastante deteriorado y quisiera teñirlo o pintarlo con algo, no se que ponerle. no me gusta colocarle esas fundas para volantes q vienen porq no cubren el cento del volante. les pido sugerencias, gracias hnos!!!
  19. Hola gente, alguien me podria explicar como desarmo el panel de la puerta trasera? quiero revisar y ver si puedo arreglar la manija de la puerta, porq desde dentro la puerta abre bien pero de fuera no pasa nada. se me ocurre que lleva una varilla desde la manija a la cerradura y q esta se haya salido o cortado. alguien sabe q puede ser? gracias
  20. Hola gente, alguien me podria explicar como desarmo el panel de la puerta trasera? quiero revisar y ver si puedo arreglar la manija de la puerta, porq desde dentro la puerta abre bien pero de fuera no pasa nada. se me ocurre que lleva una varilla desde la manija a la cerradura y q esta se haya salido o cortado. alguien sabe q puede ser? gracias
  21. Hola Amigos, Mi nombre es Fernando, tengo 29 años, soy empleado de una privada y estudiante de derecho. Hace dos meses y con mucho esfuerzo compre mi Megane I Fase I, Rt mod 99. Cuando lo compre me lo vendieron con una fuga de aceite del motor en el sistema de refrigeracion, pero desde la concesionaria me reconocieron el arreglo, aproveche y cambie el kit de distribucion. El Megane tiene 349.942 kilometro!!! un poco andado jajaja pero esta muy bien cuidado para sus años y uso. me gusta cuidar mucho las cosas y a mi megane no sera la excepción. en el primer mes le hice arreglar los problemas me
  22. Hola Amigos, Mi nombre es Fernando, tengo 29 años, soy empleado de una privada y estudiante de derecho. Hace dos meses y con mucho esfuerzo compre mi Megane I Fase I, Rt mod 99. Cuando lo compre me lo vendieron con una fuga de aceite del motor en el sistema de refrigeracion, pero desde la concesionaria me reconocieron el arreglo, aproveche y cambie el kit de distribucion. El Megane tiene 349.942 kilometro!!! un poco andado jajaja pero esta muy bien cuidado para sus años y uso. me gusta cuidar mucho las cosas y a mi megane no sera la excepción. en el primer mes le hice arreglar los problemas me
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.