Saltar al contenido

rogal

Usuario Registrado
  • Cantidad de mensajes

    11
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre rogal

  • Rango
    Tester
  • Cumpleaños 12/05/1966

Información Personal

  • Ubicación
    santiago del estero
  • Intereses
    Autos, mecánica, música, cine
  • Ocupación
    Docente
  • Nombre Real
    leandro coronel

Auto

  • Vehiculo
    FLUENCE
  • Versión
    LUXE
  • Motor
    2.0 16v
  • Tipo
    TRICUERPO
  • Año
    2016
  1. Conseguí un M4R para hacer cambio directo. Antes de colocar revisá los periféricos y el bimasa, y armá con los que estén en mejor estado.
  2. Hola gente. Necesito alguna guía para para sacar los LED de posición delanteros de mi Fluence. Mi sra le pegó de atrás a un C-Elysee y el Fluence quedó con el paragolpes delantero con una rajadura a la altura de la rejilla de la toma de aire. Pero lo que me preocupa es que despues del golpe lo lavé y entró agua en el faro LED de posición derecho. Evidentemente sufrió alguna rotura en la carcaza, porque a simple vista está intacto. Quiero sacarlo para ver si lo reparo o lo cambio, pero no sé por donde empezar. Si me pueden tirar alguna idea, muy agradecido desde ya.
  3. En el año y medio que tengo el 2.0 Luxe (14.000 km), en tres o cuatro oportunidades me pasó que al parar el motor el electro sigue funcionando y no se detiene. Lo hizo tanto en verano como en invierno, después de trayectos largos y cortos. Esperé entre 5 y 10 minutos, y al no parar solo, puse el motor en marcha unos segundos, lo apagué, y se detuvo el electro. Qué podrá ser?
  4. En el año y medio que tengo el 2.0 Luxe (14.000 km), en tres o cuatro oportunidades me pasó que al parar el motor el electro sigue funcionando y no se detiene. Lo hizo tanto en verano como en invierno, después de trayectos largos y cortos. Esperé entre 5 y 10 minutos, y al no parar solo, puse el motor en marcha unos segundos, lo apagué, y se detuvo el electro. Qué podrá ser?
  5. Me dejó de funcionar el bluetooth¡¡¡ Antes andaba para hacer llamadas, aunque no para multimedia. Ahora no anda para nada. Escucho posibles soluciones (cambiar el auto no cuenta como solución). Les recuerdo que tengo un Luxe 2.0 Ph 2 2016.
  6. Me dejó de funcionar el bluetooth¡¡¡ Antes andaba para hacer llamadas, aunque no para multimedia. Ahora no anda para nada. Escucho posibles soluciones (cambiar el auto no cuenta como solución). Les recuerdo que tengo un Luxe 2.0 Ph 2 2016.
  7. Hola gente, mi Fluence llegó a los 10.000 km y se prendió el cartel de revisión con el ícono de la llave francesa. No pienso pasar por el service pues ya cambié aceite y filtros. Mi duda es ¿cómo se borra eso?
  8. Hola gente, mi Fluence llegó a los 10.000 km y se prendió el cartel de revisión con el ícono de la llave francesa. No pienso pasar por el service pues ya cambié aceite y filtros. Mi duda es ¿cómo se borra eso?
  9. Hola gente, soy nuevo en el foro, tengo un Fluence 2.0 Luxe/2016 comprado 0km en marzo. Hasta el momento le hice 7000 km. En las secciones correspondientes iré comentando mis apreciaciones del auto. Saludos!!!
  10. Hola gente, soy nuevo en el foro, tengo un Fluence 2.0 Luxe/2016 comprado 0km en marzo. Hasta el momento le hice 7000 km. En las secciones correspondientes iré comentando mis apreciaciones del auto. Saludos!!!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.