Saltar al contenido

lisandro silva

Usuario Registrado
  • Cantidad de mensajes

    18
  • Puntos

  • Ingreso

Reputación Comunitaria

11 Buena

Sobre lisandro silva

  • Rango
    Tester
  • Cumpleaños 29/12/1982

Información Personal

  • Ubicación
    LONQUIMAY
  • Nombre Real
    LISANDRO SIVLA

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    LUXE
  • Motor
    2.0 16v
  • Tipo
    TRICUERPO
  • Año
    2008
  1. hola a todo les cuento lo que me paso hoy, venia camino al trabajo y venia apurado (160) y de repente aparece una llave en la parte baja del lado izquierdo y el medidor de promedio de combustible se trabajo, lo unico raro que venia teniedo es que tengo que hacer el cambio de aceite ya que aprecio la leyenda de cambio de aceite, pero tengo 1000 km mas a partir de que aparece (eso es lo que tengo entendido) recetie el consumo y todo eso menos la leyenda del cambio de aceite ya que lo voy hacer mañana. Ahora mi pregunta es que ya habre hecho los 1000 km de que aprececio el cambio de aceite por eso aparece esa llave o sera algun otro problema por que no me aprecio nada de anomalia.... gracias espero haber sido claro....saludos desde la pampa
  2. hola a todo les cuento lo que me paso hoy, venia camino al trabajo y venia apurado (160) y de repente aparece una llave en la parte baja del lado izquierdo y el medidor de promedio de combustible se trabajo, lo unico raro que venia teniedo es que tengo que hacer el cambio de aceite ya que aprecio la leyenda de cambio de aceite, pero tengo 1000 km mas a partir de que aparece (eso es lo que tengo entendido) recetie el consumo y todo eso menos la leyenda del cambio de aceite ya que lo voy hacer mañana. Ahora mi pregunta es que ya habre hecho los 1000 km de que aprececio el cambio de aceite por eso aparece esa llave o sera algun otro problema por que no me aprecio nada de anomalia.... gracias espero haber sido claro....saludos desde la pampa
  3. hola a todos como estan, molesto por lo siguiente necesito si alguien sabe donde puedo conseguir un tubo de escape para el megane 2 2.0 16v 09 motor f4r, aca en la pampa no lo consigo ni nuevo ni usado, si alguien sabe donde puedo conseguirlo se lo agradezco,,, perdon si este no es el lugar de poner esto...saludos cordiales desde la pampa
  4. hola a todos como estan, molesto por lo siguiente necesito si alguien sabe donde puedo conseguir un tubo de escape para el megane 2 2.0 16v 09 motor f4r, aca en la pampa no lo consigo ni nuevo ni usado, si alguien sabe donde puedo conseguirlo se lo agradezco,,, perdon si este no es el lugar de poner esto...saludos cordiales desde la pampa
  5. hola estimados buenas tardes necestio saber de forma urgente como se arma la bomba de nafta por que se me desarmo la parte de la bomba y saque el canasto de abajo y ahora no puedo colocarlo, y no me hacia arrancar el auto, de una vieja que tengo y otra nueva arme una pero no puedo poner el canasto de abajo. si alguien tiene algun tutorial se lo agradezco. saludos a todos .
  6. hola estimados buenas tardes necestio saber de forma urgente como se arma la bomba de nafta por que se me desarmo la parte de la bomba y saque el canasto de abajo y ahora no puedo colocarlo, y no me hacia arrancar el auto, de una vieja que tengo y otra nueva arme una pero no puedo poner el canasto de abajo. si alguien tiene algun tutorial se lo agradezco. saludos a todos .
  7. hola a todos como estan, consulto por lo siguiente, tengo un megane 2 lux y tuve que cambiar la bomba de nafta y los mecanicos son muy buenos me rompieron la rosca y pierde nafta y hay olor adentro. compre una rosca pero queda chica y me dicen que es la unica que viene alguno tendra algun post como colocar la tapa y si saben si viene varias medidas. saber como se coloca por otra vez pagar 2000 pesos para eso no jeje. saludos que esten bien desde la pampa
  8. hola a todos como estan, consulto por lo siguiente, tengo un megane 2 lux y tuve que cambiar la bomba de nafta y los mecanicos son muy buenos me rompieron la rosca y pierde nafta y hay olor adentro. compre una rosca pero queda chica y me dicen que es la unica que viene alguno tendra algun post como colocar la tapa y si saben si viene varias medidas. saber como se coloca por otra vez pagar 2000 pesos para eso no jeje. saludos que esten bien desde la pampa
  9. Estiamdos buen dia otra vez inconvenientes necesitaria saber si las trabas que van en la salida de la bomba de combustible (las que van en la mangueras) se consiguen por se estan saliendo y hace que el auto se pare, alguno sabe si se consiguen o como se soluciona.. gracias a todos que tengan buen finde.
  10. Estiamdos buen dia otra vez inconvenientes necesitaria saber si las trabas que van en la salida de la bomba de combustible (las que van en la mangueras) se consiguen por se estan saliendo y hace que el auto se pare, alguno sabe si se consiguen o como se soluciona.. gracias a todos que tengan buen finde.
  11. hola a todos, tengo un problema con el megane 2 2.0 16v hace uno dias no arranco lo lleve a un taller renault oficial y me dijeron que era la bomba que no tenia precion, bueno cambie la bomba ayer me entregaron despues de 2 semanas en el taller hoy a la mañana le voy a dar arranque y hace lo mismo el motor gira pero no da arranque que puede ser alguno le paso. por que ya no se mas en donde buscar. saludos gracias
  12. hola a todos, tengo un problema con el megane 2 2.0 16v hace uno dias no arranco lo lleve a un taller renault oficial y me dijeron que era la bomba que no tenia precion, bueno cambie la bomba ayer me entregaron despues de 2 semanas en el taller hoy a la mañana le voy a dar arranque y hace lo mismo el motor gira pero no da arranque que puede ser alguno le paso. por que ya no se mas en donde buscar. saludos gracias
  13. hola a todos como andan... tengo varias preguntas una es como hago funcionar el limitador de velocidad ya que lo activo pero en el display no aparece la velocidad esta la leyenda que dicie limitador pero abajo aparece unas rayitas, sera que este desactivado y si es asi donde lo conecto o donde va conectado.... otra pregunta como se desactiva el antiarranque.. gracias espero alguna respuesta.. saludos
  14. hola a todos como andan... tengo varias preguntas una es como hago funcionar el limitador de velocidad ya que lo activo pero en el display no aparece la velocidad esta la leyenda que dicie limitador pero abajo aparece unas rayitas, sera que este desactivado y si es asi donde lo conecto o donde va conectado.... otra pregunta como se desactiva el antiarranque.. gracias espero alguna respuesta.. saludos
  15. hola a todos, paso a contar lo que me sucedio hoy, el auto arranco lo mas bien todo el dia (MII 2.0 16v mod 08)) a la noche lo pare y despues de un rato no quiso arrancar gira el burro todo bien. la luz roja del tablero queda prendida, ahora pongo y saco la tarjeta varias veces lo cierro y abra, lo dejo un rato y arranca lo mas bien, ahora pregunto, sera la tarjeta que no la lee bien o cual sera el problema despues el auto anda bien, tiene una marcha pareja. Hace unos dias que lo tengo y empezo con eso... otra opcion podra ser la bateria agotada.... gracias espero encontrar el problema... saludos desde la pampa
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.