Saltar al contenido

Poloncho

Usuario Registrado
  • Cantidad de mensajes

    10
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre Poloncho

  • Rango
    Tester
  • Cumpleaños 19/07/1974

Información Personal

  • Ubicación
    Pilar
  • Intereses
    Pesca
  • Ocupación
    Empleado en mantenimiento
  • Nombre Real
    Christian

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RXE
  • Motor
    1.9 D
  • Tipo
    BICUERPO
  • Año
    2000
  1. Hola grupo,hoy al hacer arrancar mi dti se acelero solo 2 veces y se paro,no arranca mas,controle el solenoide de arriba de la bomba y trabaja bien,pero al poner contacto escucho como un sumbido adentro de la bomba que antes no hacia,cuando desconecto la ficha que lleva los cables que alimenta el solenoide superior y otros dos cables que van abajo de la bomba(no se si a otro solenoide o sensor) no hace mas el sumbido.pregunto que alimentan los cables que van abajo de la bomba? Gasoil llega hasta el solenoide dec arriba pero el motor no arranca.SI ALGUIEN ME PUEDE DAR UNA MANO DESDE YA MUCHAS G
  2. Hola grupo,hoy al hacer arrancar mi dti se acelero solo 2 veces y se paro,no arranca mas,controle el solenoide de arriba de la bomba y trabaja bien,pero al poner contacto escucho como un sumbido adentro de la bomba que antes no hacia,cuando desconecto la ficha que lleva los cables que alimenta el solenoide superior y otros dos cables que van abajo de la bomba(no se si a otro solenoide o sensor) no hace mas el sumbido.pregunto que alimentan los cables que van abajo de la bomba? Gasoil llega hasta el solenoide dec arriba pero el motor no arranca.SI ALGUIEN ME PUEDE DAR UNA MANO DESDE YA MUCHAS G
  3. Hola amigos del grupo,esta mañana sali a hacer unas compras con mi megane 1.9dti mod2000,pare el auto unos 10 minutos,cuando le di arranque nuevamente no arranco y note que la luz roja del centro del tablero parpadea rapido cuando esta en contacto,estuve lellendo un poco los probables problemas en el foro y vi que puede ser la llave,probe con la otra llave y hace lo mismo,pueden darme una mano con esto,soy del interior de cordoba y no creo que algun mecanico de aca pueda verlo.gracias
  4. Hola amigos del grupo,esta mañana sali a hacer unas compras con mi megane 1.9dti mod2000,pare el auto unos 10 minutos,cuando le di arranque nuevamente no arranco y note que la luz roja del centro del tablero parpadea rapido cuando esta en contacto,estuve lellendo un poco los probables problemas en el foro y vi que puede ser la llave,probe con la otra llave y hace lo mismo,pueden darme una mano con esto,soy del interior de cordoba y no creo que algun mecanico de aca pueda verlo.gracias
  5. Hola amigos,necesitó me orienten un poco con este problema ya que tengo el auto hace una semana. De bien que va andando cuando hago varios km al bajar o subir de marcha el motor queda como sin aceleración,no humea ni falla,ni tampoco acusa falla en el tablero.lo ando otro poco asi ,vuelvo a poner en punto muerto la caja,osea moderando el motor,vuelvo a tomar la marcha y agarra potencia de nuevo solo????? Revive la válvula dgr y esta anulada.
  6. Hola amigos,necesitó me orienten un poco con este problema ya que tengo el auto hace una semana. De bien que va andando cuando hago varios km al bajar o subir de marcha el motor queda como sin aceleración,no humea ni falla,ni tampoco acusa falla en el tablero.lo ando otro poco asi ,vuelvo a poner en punto muerto la caja,osea moderando el motor,vuelvo a tomar la marcha y agarra potencia de nuevo solo????? Revive la válvula dgr y esta anulada.
  7. Hola grupo.muchas gracias por recibirme,hace mucho que quería comprarme este auto y al fin llego el dia.compre un Megane RXE 1.9 DTI Bicuerpo muy lindo.por lo menos para mi jeje.La verdad que supero mis espectativas.
  8. Hola grupo.muchas gracias por recibirme,hace mucho que quería comprarme este auto y al fin llego el dia.compre un Megane RXE 1.9 DTI Bicuerpo muy lindo.por lo menos para mi jeje.La verdad que supero mis espectativas.
  9. Hola amigos,la semana pasada compre un megane rxe dti modo 2000, lo probé e hice revisar por un mecánico y andaba un avión.Hoy fui a dar una vuelta hasta cordoba que estoy a unos 50 km y de ida fue muy bien,llegue a destino y pare un rato.cuando retome la marcha vovi por autopista y note que el motor no tiraba igual,como si no empujara el turbo?? Alguna sugerencia!!!!.Desde ya muchas gracias!!! La seccion presentaciones, no acepta consultas técnicas. Gracias. Regla n°8
  10. Hola amigos,la semana pasada compre un megane rxe dti modo 2000, lo probé e hice revisar por un mecánico y andaba un avión.Hoy fui a dar una vuelta hasta cordoba que estoy a unos 50 km y de ida fue muy bien,llegue a destino y pare un rato.cuando retome la marcha vovi por autopista y note que el motor no tiraba igual,como si no empujara el turbo?? Alguna sugerencia!!!!.Desde ya muchas gracias!!! La seccion presentaciones, no acepta consultas técnicas. Gracias. Regla n°8
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.