Saltar al contenido

martin_12

Usuarios Activos
  • Cantidad de mensajes

    59
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre martin_12

  • Rango
    Piloto
  • Cumpleaños 01/10/1981

Información Personal

  • Ubicación
    Tres de Febrero, Buenos Aires
  • Ocupación
    abogado
  • Nombre Real
    Martin

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    PRIVILEGE
  • Motor
    1.9 D
  • Tipo
    BICUERPO
  • Año
    1990

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. hola, una consulta: la escobilla de la luneta cuando la activo se frena. Tengo que accionarla tres veces para que vuelva al punto de inicio. Es decir, cuando la activo, se mueve y se frena a la mitad. Tengo que volver a activarla hasta que vuelva a su lugar. Que podria ser, ya cambie la escobilla, pero sigue pasando lo mismo. Gracias
  2. Hola, Te transcribo lo que un colega del foro me respondio sobre una duda en particular que tenia si cargaba diesel grado 3 en motores de vieja generacion "Comprè el dTi a la primera dueña en General Pico - La Pampa, con algo màs de 120.000 km; quièn indicò al momento de la compra que usaba Diesel Euro.Al poco tiempo de usar combustible Premium, la bomba inyectora comenzò a perder por el eje de la misma....Conclusiòn, a sacar la bomba y preparar la billetera.El bombista, Diesel Ormeta, indicò que el motivo fuè comenzar a cargarle combustible Premium, el cual terminò jodiendo
  3. muchisimas gracias anoux, esta muy bueno el archivo que me pasaste, se entiende a la perfeccion, yo ni tenia idea de lo que era la UCH. Ahora quiero aclarar una cosa: 1.- En ningun momento el auto quedo limitado a 3.500 o 3.000 rpm, anda normalmente tiene la misma reaccion y corta a 4000/4200 rpm, siendo diesel 1.9 de 100 cv. El unico problema que se me suscito fue el del cierre centralizado en rodaje o c.a.r. como le dice el fabricante. Saludos y muchas gracias
  4. Hola, mira el problema ya lo solucione. Solo que ahora no me anda el cierre centralizado en rodaje, ese que cuando abris las puertas, la cerras, y a los 10 km/h se cierra solo todo el auto. Cuando entro al auto, pongo la llave, le doy contacto y a los 7 segundos se cierra todo el auto. Es decir, el cierre centralizado funciona normal, solo que es el de rodaje el que no funciona mas. Cuando alguien sale y cierra la puerta, tengo que trabarlo yo desde adentro con la tecla. Varios me dijeron que puede ser el sensor del velocimetro, que no tiene nada que ver la UCH, porque el inmov
  5. Hola, Anoux la verdad que si, me cobro algo caro, pero lo importante es que pudimos solucionarlo. De todas formas el mecánico me dijo que no tenia nada que ver con lo del inmovilizador, que era un sensor. Me habrá verseado o lo dijo para sacarme mas plata? Entonces por lo que decís, no me lo van a poder arreglar el problema de cierre en rodaje si lo llevo a un especialista que se dedica a diagnostico computarizado? Si la solución es cambiar toda la UCH y ECU por otras me va a salir una fortuna todo eso. Muchas gracias y saludos
  6. Muchas gracias altascumbias, pero no funciono. Quizas en el megane 1 de los 90s funciona. El mio es fase 1, del 2001, hice como dijiste y no paso nada. Al parecer debe ser un problema con la computadora, se habra desactivado cuando me sacaron el inmovilizador. Cuanto me pueden cobrar para hacer un escaneo y activarlo? porque aca en buenos aires te cobran cualquier disparate por cualquier cosa. Muchas gracias y un gran abrazo.
  7. Hola, me termino cobrando 10k, no se si me robo o esta bien ese precio para quitar el inmovilizador. Ahora tengo otro problema: no me anda el cierre centralizado automatico, ese que se activa a los 10km/h. Tengo que cerrar con la tecla desde adentro. El mecanico me dijo que puede ser el sensor del velocimetro, que no tiene nada que ver con la desinmovilizacion. Ustedes que opinan, hay forma de repararlo?? gracias
  8. hola, hace una semana atras me paso lo mismo. Tuve que llevarlo al mecanimo y me saco el inmovilizador. Ahora me arranca con las dos llaves. Lo unico que note sin el inmovilizador es que la funcion del C.A.R. (cierre centralizado en rodaje) se perdio. Tengo que accionarlo desde adentro con la tecla de cierre centralizado. El resto anda todo normal. Ahora pregunto yo: ¿ se puede recuperar esa funcion del cierre en rodaje? (cuando abris la puerta, la cerras y andas a 10 km/h, se cierran todas las puertas.) Saludos
  9. Hola, les describo mi problema: pongo en marcha, pongo primera, salgo y cuando freno y pongo punto muerto, el motor empieza a hacer un ruido "ronco" como si se estaria ahogando. En velocidad se oye normal, cuando freno y llega a velocidad paso de hombre, suelto el embrague y lo dejo andando a 10 km se empieza a escuchar el ruido fuerte. Puede ser que le falte aceite a la caja de transmision?? hace mas de 2 años que no reviso el aceite, porque para hacer el cambio no llego a los 10.000 km en un año, o un problema mecanico de la caja?? Desde ya muchas gracias
  10. muchas gracias a ambos por la respuesta; Voy a dejarlo así como esta, porque no es una perdida importante, son dos o tres gotitas y hace mas de 5 años que tengo esta perdida y los niveles de aceite motor/transmision/hidraulica nunca descendieron. Muchas gracias y saludos
  11. Hola, que tal como andan, les queria hacer una consulta: Tengo una perdida de aceite y mi mecanico me mando a lavar el chasis, (la parte de abajo del motor) para saber de donde viene la perdida porque esta muy sucio. Mi inquietud es si vale la pena lavarlo, porque tengo miedo de con el agua o vapor se daño algun componente o el sensor del cigueñal y por ahi por una perdida termino reparando algo mayor. Ustedes me aconsejan lavar el chasis? como tiene que ser el procedimiento? Muchas gracias
  12. ojo con esa polea porque te deshilacha la correa y se puede meter un pedazo en el cigueñal y te daña la correa dentada. A mi me paso y zafe de pedo. Hacela revisar y cambiala urgente. Sds
  13. muchas gracias, era lo que temia, me paso una vez hace mucho cuando mi papa cargo diesel euro, empezo a perder la bomba y ahora nunca mas perdio, cuando volvimos a cargar el comun. Es evidente que este motor esta preparado para el diesel grado 2. Muchas gracias a ambos por la respuesta
  14. Hola amigos meganeros queria hacerles una consulta: Estuve siempre cargándole gas-oil comun, grado 2 (diesel 500 de YPF) por una gran cantidad de tiempo, calculo que hace 10 años que no le cargue mas el de grado 3 Pero me dijeron que cargue el infinia o v-power de shell o axion que es mejor, consume menos, anda mejor el auto y no larga tanto humo contaminante. La pregunta es: Sufriría algún daño la bomba inyectora después de tanto tiempo de cargarle gas oil grado 2 a pasarme a uno de grado 3? Muchas gracias Que estén bien Saludos
  15. Hola gente como estan!! queria comentarles acerca de un silbido que estoy escuchando cuando acelero el auto Es un megane 2001 1.9 DTI con 170.000km y el ruido es como un silbido tipo como cuando hierve la pava, muy leve, que se escucha cuando acelero de 1000 a 1500 RPM, estando el motor en frio, en temperatura casi ni se siente. Que podria ser? Sera el flexible o tubito del turbo? Gracias
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.