Saltar al contenido

Mario2456

Usuario Registrado
  • Cantidad de mensajes

    6
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre Mario2456

  • Rango
    Aprendiz
  • Cumpleaños 11/01/1977

Información Personal

  • Ubicación
    Carmen de areco
  • Ocupación
    Electricista
  • Nombre Real
    Mario

Auto

  • Vehiculo
    SCENIC 1 FASE 2
  • Versión
    RN
  • Motor
    1.6 16v
  • Tipo
    MONOVOLUMEN
  • Año
    2000

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Buenas tardes. Por favor si alguien me da una mano. Tengo una scenic 1.6 16v y hace 2 días durante una tormenta fuerte por un descuido quedo a la intemperie con los cuatro vidrios totalmente abajo. Por supuesto se mojó mucho el interior y desde ese momento no arrancó hasta hoy a la mañana que pude hacerlo dando marcha y acelerando un rato hasta que al fin quedo regulando. El tema es que antes de mojarse arrancaba con media vuelta de llave sin tocar el acelerador y regulaba mucho más parejo que ahora. Los fusible están todos bien y se escucha la bomba de nafta al dar contacto. Alguien me ayuda por favor
  2. Buenas tardes. Por favor si alguien me da una mano. Tengo una scenic 1.6 16v y hace 2 días durante una tormenta fuerte por un descuido quedo a la intemperie con los cuatro vidrios totalmente abajo. Por supuesto se mojó mucho el interior y desde ese momento no arrancó hasta hoy a la mañana que pude hacerlo dando marcha y acelerando un rato hasta que al fin quedo regulando. El tema es que antes de mojarse arrancaba con media vuelta de llave sin tocar el acelerador y regulaba mucho más parejo que ahora. Los fusible están todos bien y se escucha la bomba de nafta al dar contacto. Alguien me ayuda por favor
  3. Hola buen dia. Gracias por darme la posibilidad de participar. Les cuento, tengo una scenic 1.6 2000 desde hace poco y la verdad me encanta, por eso de a poco quiero dejarla bien. Necesito su ayuda esta vez por un problema con la aguja del indicador de temperatura. Ya desde q la compre no marca nada. Pareciera estar todo bien con la temperatura y el electro funciona bien al parecer, pero la aguja esta muerta abajo. Remplace el sensor de temperatura q esta en la base del termotasto pero sigue sin andar. Por favor si alguien me puede dar una mano. Desde ya muchas gracias
  4. Hola buen dia. Gracias por darme la posibilidad de participar. Les cuento, tengo una scenic 1.6 2000 desde hace poco y la verdad me encanta, por eso de a poco quiero dejarla bien. Necesito su ayuda esta vez por un problema con la aguja del indicador de temperatura. Ya desde q la compre no marca nada. Pareciera estar todo bien con la temperatura y el electro funciona bien al parecer, pero la aguja esta muerta abajo. Remplace el sensor de temperatura q esta en la base del termotasto pero sigue sin andar. Por favor si alguien me puede dar una mano. Desde ya muchas gracias
  5. Hola mi nombre es mario y soy de carmen de areco bs. As. Conozco bien este foro ya q hace unos años tfui un feliz poseedor de un megane y me han sido de mucha utilidad. Hoy tengo la suerte de volver a tener un maquinon... esta vez una hermoza scenic 2000 1.6 16v .desde ya agradecere su ayuda y a su disposicion para lo q pueda ayudar
  6. Hola mi nombre es mario y soy de carmen de areco bs. As. Conozco bien este foro ya q hace unos años tfui un feliz poseedor de un megane y me han sido de mucha utilidad. Hoy tengo la suerte de volver a tener un maquinon... esta vez una hermoza scenic 2000 1.6 16v .desde ya agradecere su ayuda y a su disposicion para lo q pueda ayudar
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.