Saltar al contenido

albertomartinsittner

Usuario Registrado
  • Cantidad de mensajes

    2
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre albertomartinsittner

  • Rango
    Aprendiz
  • Cumpleaños 02/01/1974

Información Personal

  • Ubicación
    AVELLANEDA
  • Intereses
    actualización de conocimientos
  • Ocupación
    empleado
  • Nombre Real
    alberto martin sittner

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RXE
  • Motor
    2.0 8v
  • Tipo
    MONOVOLUMEN
  • Año
    1999
  1. el megane 2000 no arranca el mecánico me dijo que podría ser el sensor de cigueñal lo cambie por uno nuevo y no arranca todavía, el ruido de la bomba se ciente cuando lo pongo en contacto por unos segundos le cambie tres reles de cinco patas y uno de cuatro patas los fusibles están bien y la verdad no se que puede ser si alguien puede ayudar le agradecería La seccion presentaciones, no acepta consultas técnicas. Gracias.
  2. el megane 2000 no arranca el mecánico me dijo que podría ser el sensor de cigueñal lo cambie por uno nuevo y no arranca todavía, el ruido de la bomba se ciente cuando lo pongo en contacto por unos segundos le cambie tres reles de cinco patas y uno de cuatro patas los fusibles están bien y la verdad no se que puede ser si alguien puede ayudar le agradecería La seccion presentaciones, no acepta consultas técnicas. Gracias.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.