Saltar al contenido

ediiglesias

Usuario Registrado
  • Cantidad de mensajes

    10
  • Ingreso

  • Última visita

  • Días Ganados

    1

ediiglesias ganó por última vez el día 11 Abril 2020

¡ediiglesias tuvo el contenido con más me gusta!

Reputación Comunitaria

6 Neutra

Sobre ediiglesias

  • Rango
    Tester
  • Cumpleaños 20/11/1973

Información Personal

  • Ubicación
    burzaco buenos aires
  • Ocupación
    tecnico
  • Nombre Real
    david

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    LUXE
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2009

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. hola buenas tardes necesitara si alguien tiene el manual técnico del aire acondicionado del megane 2 1.6 16v 2009 que me diga donde esta la baja y la alta y la presión de psi de gas que lleva el equipo el gas si no me equivoco es 134 a es agradecería mucho la info gracias
  2. hola buenas tardes necesitara si alguien tiene el manual técnico del aire acondicionado del megane 2 1.6 16v 2009 que me diga donde esta la baja y la alta y la presión de psi de gas que lleva el equipo el gas si no me equivoco es 134 a es agradecería mucho la info gracias
  3. hola muchachos les cuento mi experiencia que sufri este fin de semana a las 2 am un frio barbaro estaba con la calefaccion al maximo y de pronto dejo de calentar miro la aguja de temperatura y estaba en 0 y el electro encendido y no apagaba, entonces lo escanee con el delphi 150 y tenia un codigo de averia desconocido 940332 y no lo podia borrar y no encontraba informacion al respecto sobre ese codigo. leyendo en los foros antiguos encontre que a varios le pasaba lo mismo de tener el electro encendido y temperatura 0 y avia sido el causante el termostato, al principio no lo podia creer porque
  4. hola muchachos les cuento mi experiencia que sufri este fin de semana a las 2 am un frio barbaro estaba con la calefaccion al maximo y de pronto dejo de calentar miro la aguja de temperatura y estaba en 0 y el electro encendido y no apagaba, entonces lo escanee con el delphi 150 y tenia un codigo de averia desconocido 940332 y no lo podia borrar y no encontraba informacion al respecto sobre ese codigo. leyendo en los foros antiguos encontre que a varios le pasaba lo mismo de tener el electro encendido y temperatura 0 y avia sido el causante el termostato, al principio no lo podia creer porque
  5. hoy le toco un bañazo y una encerada [ATTACH=CONFIG]8396[/ATTACH][ATTACH=CONFIG]8397[/ATTACH][ATTACH=CONFIG]8398[/ATTACH][ATTACH=CONFIG]8399[/ATTACH][ATTACH=CONFIG]8400[/ATTACH]
  6. hoy le toco un bañazo y una encerada [ATTACH=CONFIG]8396[/ATTACH][ATTACH=CONFIG]8397[/ATTACH][ATTACH=CONFIG]8398[/ATTACH][ATTACH=CONFIG]8399[/ATTACH][ATTACH=CONFIG]8400[/ATTACH]
  7. hola a todos me acabo de comprar un megane 2 2009 y tengo un problema con el imitador de velocidad (o velocidad cruzero) resulta que cuando coloco la velocidad crucero o el limitador de velocidad no me enciende el testigo del tablero ni tampoco me dice nada la computador de abordo pero el sistema funciona o sea si pongo el limitador funciona perfecto y pero sin que me muestre nada en la computadora de abordo o testigo del tablero sin prender al poner la velocidad crucero me pasa lo mismo. los botones del volante funcionan bien tanto como para subir de velocidad como para bajar y para act
  8. hola a todos me acabo de comprar un megane 2 2009 y tengo un problema con el imitador de velocidad (o velocidad cruzero) resulta que cuando coloco la velocidad crucero o el limitador de velocidad no me enciende el testigo del tablero ni tampoco me dice nada la computador de abordo pero el sistema funciona o sea si pongo el limitador funciona perfecto y pero sin que me muestre nada en la computadora de abordo o testigo del tablero sin prender al poner la velocidad crucero me pasa lo mismo. los botones del volante funcionan bien tanto como para subir de velocidad como para bajar y para act
  9. Hola todos como están me presento soy David de buenos aires, ahora enternecedor de un megane delux 2009 me lo compre hace una semana es na belleza.
  10. Hola todos como están me presento soy David de buenos aires, ahora enternecedor de un megane delux 2009 me lo compre hace una semana es na belleza.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.