Saltar al contenido

ADRIANQUAINI

Usuario Registrado
  • Cantidad de mensajes

    12
  • Ingreso

  • Última visita

Reputación Comunitaria

2 Neutra

Sobre ADRIANQUAINI

  • Rango
    Tester
  • Cumpleaños 16/04/1982

Información Personal

  • Ubicación
    el trebol (santa fe)
  • Intereses
    ferromodelismo norteamericano
  • Ocupación
    mecanico
  • Nombre Real
    adrian quaini

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RT
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    1998
  • Otro Vehiculo
    uno scr
  1. hola muchachos, alguno de ustedes tiene experiencia con los turbos? les cuento, tengo un f9q recien rectificado, tiene apenas horas de marcha, al igual que el turbo, y note que esta tirando aceite por el conducto que va de el mismo hacia el intercooler.(no asi desde el intercooler hacia la admision, ahi esta impecable) se lo comento al tipo que me lo reparo, el lo desarma, lo revisa y me dice que esta bien, no tiene ningun problema, y me dijo que es normal que pase eso en un motor recien reparado ya que le falta acentamiento, (teniendo en cuenta que no hay aros rotos ni la descarga de aceite
  2. hola muchachos, alguno de ustedes tiene experiencia con los turbos? les cuento, tengo un f9q recien rectificado, tiene apenas horas de marcha, al igual que el turbo, y note que esta tirando aceite por el conducto que va de el mismo hacia el intercooler.(no asi desde el intercooler hacia la admision, ahi esta impecable) se lo comento al tipo que me lo reparo, el lo desarma, lo revisa y me dice que esta bien, no tiene ningun problema, y me dijo que es normal que pase eso en un motor recien reparado ya que le falta acentamiento, (teniendo en cuenta que no hay aros rotos ni la descarga de aceite
  3. Hola amigos, paso a contar lo que me paso con mi megane recién rectificado. Ayer lo saque a la ruta para probar como se desempeñaba, después de haberlo reparado todo y solamente recorrí 8 km y aparecio un "tac,tac,tac"... Típico ruido a válvulas, bielas o piston. Vuelvo al taller, empiezo a revisar, el punto esta perfecto, las válvulas también, el registro al menos no se movió, tiene la luz correcta, descarto problemas de inyección porque arranca perfecto, no humea ni negro ni azul, aparte no se encendió la luz de " chequeo" en el tablero, lo que si, hice girar el motor desde el tornillo de la
  4. Hola amigos, paso a contar lo que me paso con mi megane recién rectificado. Ayer lo saque a la ruta para probar como se desempeñaba, después de haberlo reparado todo y solamente recorrí 8 km y aparecio un "tac,tac,tac"... Típico ruido a válvulas, bielas o piston. Vuelvo al taller, empiezo a revisar, el punto esta perfecto, las válvulas también, el registro al menos no se movió, tiene la luz correcta, descarto problemas de inyección porque arranca perfecto, no humea ni negro ni azul, aparte no se encendió la luz de " chequeo" en el tablero, lo que si, hice girar el motor desde el tornillo de la
  5. hola muchachos, una consulta sobre un repuesto del f9q, se rompio una manguerita en forma de "s" que va conectada, un extremo en el block (parte trasera al lado del caño de descarga de acite del turbo) y el otro extremo en un caño que lleva al recuperador de gases colocado en el frente del block (parte superior). bien, trate de buscarla por original, pero aparentemente no viene por separada, viene en conjunto con el caño y el codo de goma que se inserta en el recuperador de gases, y como alternativa, nada, no figura en ningun catalogo. alguien cambio alguna vez esta manguerita? se pudo conse
  6. hola muchachos, una consulta sobre un repuesto del f9q, se rompio una manguerita en forma de "s" que va conectada, un extremo en el block (parte trasera al lado del caño de descarga de acite del turbo) y el otro extremo en un caño que lleva al recuperador de gases colocado en el frente del block (parte superior). bien, trate de buscarla por original, pero aparentemente no viene por separada, viene en conjunto con el caño y el codo de goma que se inserta en el recuperador de gases, y como alternativa, nada, no figura en ningun catalogo. alguien cambio alguna vez esta manguerita? se pudo conse
  7. hola, les cuento, hace un mes compre un megane dti 98 con motor desarmado, el ex titular me dijo que lo desarmo porque se habia quedado sin compresion, pero los costos para su reparacion se le hicieron algo elevados y decidio venderlo asi. bien, como yo lo estoy armando como corresponde, le voy a hacer revisar (entre otras cosas importantes) los inyectores y tambien mi idea era hacerle ver la bomba ya que tiene 263000 km y nunca se toco. como todos saben es una bomba hibrida, por eso, se puede colocar en un banco de prueba y verificar que tanto su parte mecanica como electronica funcionen c
  8. hola, les cuento, hace un mes compre un megane dti 98 con motor desarmado, el ex titular me dijo que lo desarmo porque se habia quedado sin compresion, pero los costos para su reparacion se le hicieron algo elevados y decidio venderlo asi. bien, como yo lo estoy armando como corresponde, le voy a hacer revisar (entre otras cosas importantes) los inyectores y tambien mi idea era hacerle ver la bomba ya que tiene 263000 km y nunca se toco. como todos saben es una bomba hibrida, por eso, se puede colocar en un banco de prueba y verificar que tanto su parte mecanica como electronica funcionen c
  9. Me llamo Adrián, soy de el trébol, santa fe, tenemos un taller mecánico familiar, multimarca, hace una semana compre un megane tricuerpo 1.9dti fundido año '98 para volverlo a poner en marcha y quedarmelo como vehículo propio ya que en lineas generales esta muy bien cuidado. Cualquier duda que me surja, lo haré saber y espero contar con sus opiniones. Gracias.
  10. Me llamo Adrián, soy de el trébol, santa fe, tenemos un taller mecánico familiar, multimarca, hace una semana compre un megane tricuerpo 1.9dti fundido año '98 para volverlo a poner en marcha y quedarmelo como vehículo propio ya que en lineas generales esta muy bien cuidado. Cualquier duda que me surja, lo haré saber y espero contar con sus opiniones. Gracias.
  11. hola amigos, antes que nada, gracias por aceptarme en el foro! paso a explicar mi problema, hace poco compre un megane 98 (1.9 dti) y entre otra cosas, tengo que reparar la bomba de la direccion hidraulica, pero el problema es que la misma no sale por el alojamiento (digamos por el orificio que tiene la pieza de aluminio donde esta atornillada) en otra ocacion hice este trabajo en un megane de un cliente y esta salio sin inconveniente, dado que la maza de la bomba donde se atornilla la polea era redonda y en este caso la maza es en forma de "estrella de 3 puntas" y tecnicamente no sale, a pe
  12. hola amigos, antes que nada, gracias por aceptarme en el foro! paso a explicar mi problema, hace poco compre un megane 98 (1.9 dti) y entre otra cosas, tengo que reparar la bomba de la direccion hidraulica, pero el problema es que la misma no sale por el alojamiento (digamos por el orificio que tiene la pieza de aluminio donde esta atornillada) en otra ocacion hice este trabajo en un megane de un cliente y esta salio sin inconveniente, dado que la maza de la bomba donde se atornilla la polea era redonda y en este caso la maza es en forma de "estrella de 3 puntas" y tecnicamente no sale, a pe
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.