Saltar al contenido

LuisBil

Usuario Registrado
  • Cantidad de mensajes

    4
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre LuisBil

  • Rango
    Aprendiz
  • Cumpleaños 25/04/1961

Información Personal

  • Ubicación
    San Juan, Argentina
  • Intereses
    Ciencia y Técnica
  • Ocupación
    Técnico Pc é Impresoras
  • Nombre Real
    Luis Gerardo BILBAO

Auto

  • Vehiculo
    SCENIC 1 FASE 1
  • Versión
    RXE
  • Motor
    2.0 16v
  • Tipo
    MONOVOLUMEN
  • Año
    1998
  1. Buenas tardes, en mi Scenic RXE 2.0 1998, no prendían luces interior delanteras, saqué el porta lámparas que también contiene la llave encendido de tres posiciones, eran los foquitos, pero no se como, al poner uno de ellos, se iluminó más de lo debido y se quemó, desde ese momento dejaron de funcionar los motores de espejos retrovisores, radio, reloj, alarma y parcial kilometraje (se resetea al apagar el contacto), al dar contacto el reloj se puso a 00:00, se puede poner la hora, al sacar contacto y prender de nuevo, vuelve a 00:00 y cuando se abre alguna puerta, se apaga, al cerrar la puerta prende de nuevo a 00:00, chequeé voltaje de ficha del porta lámparas y da 0,03 vol en los dos conectores, también chequeé los correspondientes fusibles y están todos ok, de acá bajé manuales de esquema eléctrico y no encuentro detalle gráfico para poder seguir cableado, debe ser algo en común. Alguna idea de qué ó donde puede estar la falla?, desde ya, saludos y muchas gracias por cualquier aporte.
  2. Buenas tardes, en mi Scenic RXE 2.0 1998, no prendían luces interior delanteras, saqué el porta lámparas que también contiene la llave encendido de tres posiciones, eran los foquitos, pero no se como, al poner uno de ellos, se iluminó más de lo debido y se quemó, desde ese momento dejaron de funcionar los motores de espejos retrovisores, radio, reloj, alarma y parcial kilometraje (se resetea al apagar el contacto), al dar contacto el reloj se puso a 00:00, se puede poner la hora, al sacar contacto y prender de nuevo, vuelve a 00:00 y cuando se abre alguna puerta, se apaga, al cerrar la puerta prende de nuevo a 00:00, chequeé voltaje de ficha del porta lámparas y da 0,03 vol en los dos conectores, también chequeé los correspondientes fusibles y están todos ok, de acá bajé manuales de esquema eléctrico y no encuentro detalle gráfico para poder seguir cableado, debe ser algo en común. Alguna idea de qué ó donde puede estar la falla?, desde ya, saludos y muchas gracias por cualquier aporte.
  3. ....soy Luis Bilbao, desde San Juan, les saludo y me es grato encontrar a otros apasionados por los Megane, en mi caso, tengo un Renault Megane Scenic 2.0 RXE, modelo 1998. Felices Fiestas..!!!
  4. ....soy Luis Bilbao, desde San Juan, les saludo y me es grato encontrar a otros apasionados por los Megane, en mi caso, tengo un Renault Megane Scenic 2.0 RXE, modelo 1998. Felices Fiestas..!!!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.