Saltar al contenido

jdgomez001

Usuario Registrado
  • Cantidad de mensajes

    6
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre jdgomez001

  • Rango
    Aprendiz
  • Cumpleaños 22/06/1994

Información Personal

  • Ubicación
    Venezuela
  • Intereses
    Autos
  • Ocupación
    Ing. Sistemas
  • Nombre Real
    Jose D. Gomez

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    CLASSIC
  • Motor
    1.6 16v
  • Tipo
    COUPE
  • Año
    2002
  1. Aqui les presento mi Megane F2 2002, le he modificado los faros pintadolos de negro.. practica que es comun para mi en los autos que tengo... Distingue entre los demas, aun no he visto uno por mi ciudad con los faros asi y en mi opinion se ve mejor... Que opinan? [ATTACH=CONFIG]10166[/ATTACH] [ATTACH=CONFIG]10167[/ATTACH]
  2. Aqui les presento mi Megane F2 2002, le he modificado los faros pintadolos de negro.. practica que es comun para mi en los autos que tengo... Distingue entre los demas, aun no he visto uno por mi ciudad con los faros asi y en mi opinion se ve mejor... Que opinan? [ATTACH=CONFIG]10166[/ATTACH] [ATTACH=CONFIG]10167[/ATTACH]
  3. Buenas, recientemete adquiri un Megane fase 2 2002 resulta que iba por la via y derepente al encender la luces delantera el auto se apago.. como si ocurriera un corto.. apague todo, cerre el switch y encendi normalmente... Nuevamente apenas encendia el primer pase del switch de luces el auto se apagaba.. y de alli no quizo encender mas parecia un corto.. LLegue a casa remolcado.. Me puse a revisar todo y encontre un conector en la caja de fusibles que esta debajo del capot cerca del parabrisas del lado del copiloto, estaba todo sucio y lleno de tierra. lo limpie y empezo a funcionar el tablero
  4. Buenas, recientemete adquiri un Megane fase 2 2002 resulta que iba por la via y derepente al encender la luces delantera el auto se apago.. como si ocurriera un corto.. apague todo, cerre el switch y encendi normalmente... Nuevamente apenas encendia el primer pase del switch de luces el auto se apagaba.. y de alli no quizo encender mas parecia un corto.. LLegue a casa remolcado.. Me puse a revisar todo y encontre un conector en la caja de fusibles que esta debajo del capot cerca del parabrisas del lado del copiloto, estaba todo sucio y lleno de tierra. lo limpie y empezo a funcionar el tablero
  5. Hola recientemente adquiri un megane 1 2002 fase 2 y soy de venezuela, este foro me ha servido de mucha ayuda para resolver ciertos problemas, espero poder aportar sluciones a la comunidad tambien... Saludos a todos...
  6. Hola recientemente adquiri un megane 1 2002 fase 2 y soy de venezuela, este foro me ha servido de mucha ayuda para resolver ciertos problemas, espero poder aportar sluciones a la comunidad tambien... Saludos a todos...
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.