Jump to content

RadioNico

Usuario Registrados
  • Cantidad de mensajes

    6
  • Puntos

  • Ingreso

Reputación Comunitaria

11 Good

Sobre RadioNico

  • Rango
    Aprendiz
  • Cumpleaños 20/12/1972

Información Personal

  • Ubicación
    Capital Federal
  • Ocupación
    Operador técnico
  • Nombre Real
    Nico Ciancaglini

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    LUXE
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2010
  1. RadioNico

    RadioNico

  2. Hola a todos. -Tenía ganas de tunear los espejos y hacer que se doblen cuando prendo o apago el motor, tengo un Megane 2 modelo 2010 que, claramente, no viene con eso. -Alguien sabe si se puede hacer, es fácil, conviene? De ser así, saben un lugar en capital donde lo hagan? Muchas gracias!
  3. Hola a todos. -Tenía ganas de tunear los espejos y hacer que se doblen cuando prendo o apago el motor, tengo un Megane 2 modelo 2010 que, claramente, no viene con eso. -Alguien sabe si se puede hacer, es fácil, conviene? De ser así, saben un lugar en capital donde lo hagan? Muchas gracias!
  4. Hola como están? Tengo un problema con mi Megane 2 Luxe 1.6 16v modelo 2010. Arranco hace unos meses a fallar el selector de gas/nafta, solo podía usarlo en neutro. Después se apagaba en todas las modalidades hasta que el gasista me cortó el gas y desconectó el selector de cabina. Ahora solo anda a nafta pero cuando calienta se apaga, siempre. Ademas, me quema las luces de posición y las bajas,las cambie 3 veces en un mes y medio. Consulte a varios mecánicos y gasistas pero son varias teorías, consulto acá para saber si a alguien le pasó. Me dicen que el problema es el emulador de gas, otros que es un tema eléctrico , más precisamente el regulador de corriente del alternador. Otros que son los inyectores (pasé la compu y no salió nada) Estoy bastante desconcentrado. Ojalá puedan ayudarme. Muchas gracias!
  5. Hola como están? Tengo un problema con mi Megane 2 Luxe 1.6 16v modelo 2010. Arranco hace unos meses a fallar el selector de gas/nafta, solo podía usarlo en neutro. Después se apagaba en todas las modalidades hasta que el gasista me cortó el gas y desconectó el selector de cabina. Ahora solo anda a nafta pero cuando calienta se apaga, siempre. Ademas, me quema las luces de posición y las bajas,las cambie 3 veces en un mes y medio. Consulte a varios mecánicos y gasistas pero son varias teorías, consulto acá para saber si a alguien le pasó. Me dicen que el problema es el emulador de gas, otros que es un tema eléctrico , más precisamente el regulador de corriente del alternador. Otros que son los inyectores (pasé la compu y no salió nada) Estoy bastante desconcentrado. Ojalá puedan ayudarme. Muchas gracias!
  6. Hola, cómo están? Mi nombre es Nico y tengo un problema con el gas en mi Megane 2 1.6 16v modelo 2010. Muchas gracias! PD: cuando es la próxima reunión? La seccion presentaciones, no acepta consultas técnicas. Gracias.
  7. Hola, cómo están? Mi nombre es Nico y tengo un problema con el gas en mi Megane 2 1.6 16v modelo 2010. Muchas gracias! PD: cuando es la próxima reunión? La seccion presentaciones, no acepta consultas técnicas. Gracias.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.