Saltar al contenido

luqquitas

Usuario Registrado
  • Cantidad de mensajes

    4
  • Ingreso

  • Días Ganados

    1

luqquitas ganó por última vez el día 12 Febrero 2019

¡luqquitas tuvo el contenido con más me gusta!

Reputación Comunitaria

2 Neutra

Sobre luqquitas

  • Rango
    Aprendiz
  • Cumpleaños 04/12/1987

Información Personal

  • Ubicación
    San Juan
  • Intereses
    Video Juegos
  • Ocupación
    Administrativo
  • Nombre Real
    Lucas

Auto

  • Vehiculo
    Otro
  • Versión
    EXPRESSION
  • Motor
    1.6 16v
  • Tipo
    Otro
  • Año
    2005
  • Otro Vehiculo
    Ford Fiesta
  1. Buenas los molesto por lo siguiente, tengo un problema que me tiene con los pelos de punta. Les comento que tengo un Clio II Expression Motor 1.6 - 16V - Mod 2005 con Gnc 3ra Generacion. Mi consulta es la siguiente cuantas RPM debe tener el auto aproximadamente en frio/ caliente para regule bien tanto en nafta como gas?, porque en ambas no pasa las 500 rpm me da la sensacion que estan bajas no puedo hacerlas subir el problema es que cuando estaciono, osea muevo la direccion o prendo el aire se vienen abajo las rpm y se apaha. Probe con 2 paso a paso uno nuevo y uno viejo los limpie y sigue igual, tiene bujias nuevas, limpie el censor y toma de aire ese de aluminio, regule el paso de gas y nada. Eso si desconecto el paso a paso y se va a 1000 rpm en nafta. Sera un problema electrico?
  2. Buenas los molesto por lo siguiente, tengo un problema que me tiene con los pelos de punta. Les comento que tengo un Clio II Expression Motor 1.6 - 16V - Mod 2005 con Gnc 3ra Generacion. Mi consulta es la siguiente cuantas RPM debe tener el auto aproximadamente en frio/ caliente para regule bien tanto en nafta como gas?, porque en ambas no pasa las 500 rpm me da la sensacion que estan bajas no puedo hacerlas subir el problema es que cuando estaciono, osea muevo la direccion o prendo el aire se vienen abajo las rpm y se apaha. Probe con 2 paso a paso uno nuevo y uno viejo los limpie y sigue igual, tiene bujias nuevas, limpie el censor y toma de aire ese de aluminio, regule el paso de gas y nada. Eso si desconecto el paso a paso y se va a 1000 rpm en nafta. Sera un problema electrico?
  3. Hola me presento soy Lucas tengo un clio II! muy bueno el foro! Me ayudo mucho! Espero pasarla bien y poder contribuir en lo que sea.-
  4. Hola me presento soy Lucas tengo un clio II! muy bueno el foro! Me ayudo mucho! Espero pasarla bien y poder contribuir en lo que sea.-
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.