Saltar al contenido

Juanmbas

Usuario Registrado
  • Cantidad de mensajes

    4
  • Ingreso

  • Última visita

Todo lo publicado por Juanmbas

  1. Amigos buenas noche necesito ayuda con mi megane clásicc resulta que cuando esta frio el carro prende bien lo ruedo unos minutos mientras se calienta y Cúando llega a una temperatura más o menos la mitad del tablero que es lo normal se baja demasiado el relanti y se apaga solo o cuando llego a un semaforo y no lo aceleró se apaga, el problema viene cuando le doy arranque otra ves no me prende, hasta después de un rato que se enfría un poco vuelve y enciende el motor, el tiene batería da motor de arranque pero no enciende, le cambie la bomba de gasolina porque parecía que no funcionaba y sigue
  2. Amigos buenas noche necesito ayuda con mi megane clásicc resulta que cuando esta frio el carro prende bien lo ruedo unos minutos mientras se calienta y Cúando llega a una temperatura más o menos la mitad del tablero que es lo normal se baja demasiado el relanti y se apaga solo o cuando llego a un semaforo y no lo aceleró se apaga, el problema viene cuando le doy arranque otra ves no me prende, hasta después de un rato que se enfría un poco vuelve y enciende el motor, el tiene batería da motor de arranque pero no enciende, le cambie la bomba de gasolina porque parecía que no funcionaba y sigue
  3. Hola buenas tardes mi nombre es Juan Manuel Bastidas Martínez y les escribo desde Colombia.
  4. Hola buenas tardes mi nombre es Juan Manuel Bastidas Martínez y les escribo desde Colombia.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.