Saltar al contenido

El Pana

Usuario Registrado
  • Cantidad de mensajes

    3
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre El Pana

  • Rango
    Aprendiz

Información Personal

  • Ubicación
    Baires
  • Intereses
    autos
  • Ocupación
    Repulgador de empanadas
  • Nombre Real
    Andres

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    EXPRESSION PLUS
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2005

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. En un equipo de 5Ta (para este ejemplo SIGAS 2.4, Acá lo podes ver.) tenes una conexión desde la batería (ROJO grueso con fusible) a la ecu de gas y otra a un positivo bajo contacto (cable marrón). Ese marrón necesita tener positivo bajo contacto no temporizado.
  2. No le encuentro la vuelta al uso del foro. No importa el sistema base que use (X, Wx, MacOs, Android) o el navegador brave, chrome, safari u firefox. no tengo manera de obetener un feedback. el 90% de los post me aparecen repetidos.
  3. Hola hoy me paso lo mismo. Tengo desconfianza de la llave de luces de la columna de dirección. En tu caso pudiste saber ¿cual fue el problema y como lo solucionaste?
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.