Saltar al contenido

helman6688

Usuarios Activos
  • Cantidad de mensajes

    254
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre helman6688

  • Rango
    Mecanico

Información Personal

  • Ubicación
    Colombia
  • Intereses
    mecanica
  • Ocupación
    ing sistemas
  • Nombre Real
    helman rene

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    UNIQUE
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2003
  1. Buenos dias amigos del club les saludo desde Colombia: tengo el siguiente problema para que por favor me den su opinion: hace ya varios dias el elevalunas de mi lado a veces funciona y a veces no, lo mismo pasa con el bloqueo central a veces funciona y aveces no, he detectado que cuando no funciona el bloqueo central, el elevalunas tampoco funciona y viceversa que puede ser ando loco con ese tema .... gracias por sus opiniones un abrazo para todos....
  2. Buenos dias amigos del club les saludo desde Colombia: tengo el siguiente problema para que por favor me den su opinion: hace ya varios dias el elevalunas de mi lado a veces funciona y a veces no, lo mismo pasa con el bloqueo central a veces funciona y aveces no, he detectado que cuando no funciona el bloqueo central, el elevalunas tampoco funciona y viceversa que puede ser ando loco con ese tema .... gracias por sus opiniones un abrazo para todos....
  3. buenas tardes amigos del club deseandoles exitos en este 2019 Alguien me puede ayudar con el siguiente tema: resulta que la aguja que me indica las revoluciones del motor no esta funcionando que puede ser? gracias por sus comentarios
  4. buenas tardes amigos del club deseandoles exitos en este 2019 Alguien me puede ayudar con el siguiente tema: resulta que la aguja que me indica las revoluciones del motor no esta funcionando que puede ser? gracias por sus comentarios
  5. Buenos dias amigos del Club, les cuento que a mi megane le sale humo azul por el escape es solo cuando voy por la avenida a unos 80 0 100kms por hora actualmente el auto tiene 196456 kms mi mecanico me dice que hay que revisar por que cree que hay que hacer anillar el motor ¿uds que piensan sera eso o algo menor que arreglar? gracias por sus aportes un abrazo desde colombia!!!!
  6. Buenos dias amigos del Club, les cuento que a mi megane le sale humo azul por el escape es solo cuando voy por la avenida a unos 80 0 100kms por hora actualmente el auto tiene 196456 kms mi mecanico me dice que hay que revisar por que cree que hay que hacer anillar el motor ¿uds que piensan sera eso o algo menor que arreglar? gracias por sus aportes un abrazo desde colombia!!!!
  7. Buenos dias amigos, saludo desde colombia, por favor necesito su ayuda en lo siguiente: el magane cuando arranco comienza hacer un silbido, piso el freno muy suave y se quita el silbido, quito el pedal del freno y vuelve el silbido.. que puede ser ? gracias de antemano por sus comentarios
  8. Buenos dias amigos, saludo desde colombia, por favor necesito su ayuda en lo siguiente: el magane cuando arranco comienza hacer un silbido, piso el freno muy suave y se quita el silbido, quito el pedal del freno y vuelve el silbido.. que puede ser ? gracias de antemano por sus comentarios
  9. Buenas tardes amigos del club: para comentarles que hace tres dias el megane suena como ronco el ruido proviene del tubo de escape, lo lleve par que le revisaran si tenia algún hueco y nada todo perfecto no los tiene, me dice el especialista que puede ser el silenciador o el pre silenciador cabe anotar que el silenciador se lo cambie hace año y medio original el pre silenciador no se lo he cambiado, que opinan ustedes, gracias por su comentarios
  10. Buenas tardes amigos del club: para comentarles que hace tres dias el megane suena como ronco el ruido proviene del tubo de escape, lo lleve par que le revisaran si tenia algún hueco y nada todo perfecto no los tiene, me dice el especialista que puede ser el silenciador o el pre silenciador cabe anotar que el silenciador se lo cambie hace año y medio original el pre silenciador no se lo he cambiado, que opinan ustedes, gracias por su comentarios
  11. Buenos dias amigos del Club saludándolos desde Colombia; para comentarles que mi megane motor k4m 1.6 modelo 2003 hace unos dos meses que le hice cambiar el aceite he notado que este a bajado un poco, mi pregunta es ¿sera que esta para reparar el motor?? el kilometraje actual es de 192.000 kilometros, les agradeceria sus comentarios...
  12. Buenos dias amigos del Club saludándolos desde Colombia; para comentarles que mi megane motor k4m 1.6 modelo 2003 hace unos dos meses que le hice cambiar el aceite he notado que este a bajado un poco, mi pregunta es ¿sera que esta para reparar el motor?? el kilometraje actual es de 192.000 kilometros, les agradeceria sus comentarios...
  13. buenos dias amigos saludos desde colombia: Para oir sus comentarios por favor: resulta que iva en el carro normal por una avenida y de un momento a otro el carro se apago... revise fusibles y bien probe el clasico ruido de la bomba de gasolina al abrir la llave y no sono, llame a mi mecanico saco la bomba de gasolina y me mostro un cable que se habia roto o desoldado an interior de la bomba, se llevo la bomba a soldar el cable la monto y el carro funciono nuevamente.. aclaro que el carro esta teniendo problemas con el sensor de presion de gasolina que va interno en la bomba me dijo que lo cambiara uds que opinan agredezco su ayuda gracias
  14. buenos dias amigos saludos desde colombia: Para oir sus comentarios por favor: resulta que iva en el carro normal por una avenida y de un momento a otro el carro se apago... revise fusibles y bien probe el clasico ruido de la bomba de gasolina al abrir la llave y no sono, llame a mi mecanico saco la bomba de gasolina y me mostro un cable que se habia roto o desoldado an interior de la bomba, se llevo la bomba a soldar el cable la monto y el carro funciono nuevamente.. aclaro que el carro esta teniendo problemas con el sensor de presion de gasolina que va interno en la bomba me dijo que lo cambiara uds que opinan agredezco su ayuda gracias
  15. Buenos dias amigos del club deseandoles aunque un poco tarde un feliz comienzo de año 2017 si alguien me puede ayudar en lo siguiente: Hace un mes fui hacer revisar el tren delantero de mi megane, el señor que me atendio me dijo si quiere cambiarle los bujes de tijera no se lo recomiendo porque las tijeras estan muy gastadas que lo mejor era cambiar las 2 tijereas que venian con los bujes nuevos y tambien bujes de barra establilizadora asi lo hice el carro quedo suave pero he notado que la llanta derecha se esta gastando por ambos lados es decir en el centro esta sin gastarse me dijo un amigo que podria ser falta de aire pero la revise y esta bien esto me tiene preocupado que podra ser???
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.