Saltar al contenido

novamax5

Inactivos
  • Cantidad de mensajes

    19
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre novamax5

  • Rango
    Tester

Información Personal

  • Ubicación
    La Rioja
  • Intereses
    electronica
  • Ocupación
    Comerciante
  • Nombre Real
    Marcelo

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    EXPRESSION
  • Motor
    1.6 16v
  • Tipo
    MONOVOLUMEN
  • Año
    2004
  1. Re: Se salio balancin Me asegure bien que la bujía estaba mojada por debajo de la rosca o sea que la cosa era por dentro del cilindro.
  2. Re: Se salio balancin Salia completamente empapada, desde donde termina la rosca para abajo totalmente empapada en aceite
  3. Re: Se salio balancin Bueno gracias, me fijo y después les cuento; sera por eso lo que se quedaba con las válvulas cerradas que chupaba aceite por abajo del pistón pasando por los aros y manchaba tanto la bujía (porque salia goteando) o sera algo mas?
  4. Re: Se salio balancin Los botadores están cargados, puede ser que por estar cerradas las válvulas de admisión el cilindro chupaba aceite por abajo del pistón y por eso llenaba la bujía de aceite ?
  5. Hola a todos espero estén muy bien, tengo una consulta por mi motor k4m 1.6 16v, de la nada empezó a fallar como si estuviese en 3 cilindros, le saque las bujías y una de ellas la del cilindro numero 1 estaba llena de aceite, decidí sacar la tapa de válvulas y me encontré con dos balancines del cilindro en cuestión que estaban fuera de su lugar, (los de admisión), mi pregunta es si eso es común en estos motores y si eso quiere decir que esta algo mal para seguir controlando. Gracias de antemano por su tiempo y que sigan muy bien Marcelo Así se encontraban los balancines cuando saque la tapa de válvulas.
  6. Hola a todos espero estén muy bien, tengo una consulta por mi motor k4m 1.6 16v, de la nada empezó a fallar como si estuviese en 3 cilindros, le saque las bujías y una de ellas la del cilindro numero 1 estaba llena de aceite, decidí sacar la tapa de válvulas y me encontré con dos balancines del cilindro en cuestión que estaban fuera de su lugar, (los de admisión), mi pregunta es si eso es común en estos motores y si eso quiere decir que esta algo mal para seguir controlando. Gracias de antemano por su tiempo y que sigan muy bien Marcelo Así se encontraban los balancines cuando saque la tapa de válvulas.
  7. Re: Motor K4M Trabado Les cuento que fue; vino el mecánico que me armo el motor y le hice hacer las pruebas que me dijeron... y todo estaba bien, así que coloco nuevamente el arranque que el electricista había sacado para controlar (yo le pedí que lo deje fuera para que el mecánico vea que estaba bien), y al colocarlo le dio arranque y arranco perfecto el motor, parece según me dijo el mecánico que, parece que el burro de arranque estaba trabado como el había dicho y que se destrabo con solo sacarlo, por eso al controlarlo fuera del motor funcionaba bien. Bueno así que ésta fue una historia con final feliz, ya me veía haciendo la tapa completa nuevamente. Muchas gracias por sus consejo y atención, que anden muy bien y sus autos, mejor aún.
  8. Re: Motor K4M Trabado Bueno, voy a hacer que lo controlen y les cuento que era.
  9. Re: Motor K4M Trabado por lo que se si tiene experiencia en esos motores, de las herramientas especiale no se, supongo que las tendria pero no lo se, sin eso no queda bien no?
  10. Hola como están, tengo una Scenic mod 2004 motor K4M a la cual se le corto la correa dentada, la lleve a un mecánico que me hizo cambiar las válvulas que estaban dobladas y la armo, cuando la voy a buscar me dice que tiene mal el burro de arranque, que esta pegado y la tengo que llevar a un electricista, la llevo al electricista este saca el burro de arranque para destrabarlo y se da que funciona bien, no estaba trabado, quemado ni nada y me dice que lo mas probable que esté pasando que el mecánico que me armo el motor lo haya dejado fuera de punto y esta trabado por eso no gira el arranque, la pregunta: ¿puede ser eso, que este trabado el motor?
  11. Hola como están, tengo una Scenic mod 2004 motor K4M a la cual se le corto la correa dentada, la lleve a un mecánico que me hizo cambiar las válvulas que estaban dobladas y la armo, cuando la voy a buscar me dice que tiene mal el burro de arranque, que esta pegado y la tengo que llevar a un electricista, la llevo al electricista este saca el burro de arranque para destrabarlo y se da que funciona bien, no estaba trabado, quemado ni nada y me dice que lo mas probable que esté pasando que el mecánico que me armo el motor lo haya dejado fuera de punto y esta trabado por eso no gira el arranque, la pregunta: ¿puede ser eso, que este trabado el motor?
  12. Re: Consulta Scenic a GNC Porque el instalador, cuando falla mucho y no pasa ya a gas, siempre lo esta cambiando de lugar al cable este, primero estaba en el neutro del que alimenta una de las bobinas, después lo siguió cambiando.
  13. Re: Consulta Scenic a GNC Es un equipo nuevo que teóricamente es para ese tipo de motor, el cable sale de la llave conmutadora, lo hice colocar hace más o menos 2 meses, nunca paso bien (siempre a diferentes revoluciones) y cuando voy ya en gas y a altas revoluciones se pasa de nuevo solo a nafta.
  14. Hola a todos, quería hacerles una consulta por un problema que tiene mi Scenic mod.:2002 Mot. K4M.1.6 16v ;es sobre el cable que se enrosca en un cable de bujía para tomar las revoluciones del motor y así hacer el paso de nafta a gas, bueno, a no tener cable de bujías este motor el instalador de GNC lo enrosco en una de las bobinas que va en cada bujía, pero nunca funciono bien, yo no tengo muchos conocimientos sobre la instalación y funcionamiento del sistema de GNC pero me parece que este cable esta mal conectado, alguien podría orientarme en que lugar se conecta así soluciono mi problema y si es posible con una foto o instructivo para hacer dicha conexión? . Desde ya muchas gracias por su ayuda y anden todos bien. Marcelo
  15. Hola a todos, quería hacerles una consulta por un problema que tiene mi Scenic mod.:2002 Mot. K4M.1.6 16v ;es sobre el cable que se enrosca en un cable de bujía para tomar las revoluciones del motor y así hacer el paso de nafta a gas, bueno, a no tener cable de bujías este motor el instalador de GNC lo enrosco en una de las bobinas que va en cada bujía, pero nunca funciono bien, yo no tengo muchos conocimientos sobre la instalación y funcionamiento del sistema de GNC pero me parece que este cable esta mal conectado, alguien podría orientarme en que lugar se conecta así soluciono mi problema y si es posible con una foto o instructivo para hacer dicha conexión? . Desde ya muchas gracias por su ayuda y anden todos bien. Marcelo
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.