Saltar al contenido

pablosz

Usuarios Activos
  • Cantidad de mensajes

    1.310
  • Puntos

    100 
  • Ingreso

  • Última visita

  • Días Ganados

    6

pablosz last won the day on 26 Septiembre 2018

pablosz had the most liked content!

Reputación Comunitaria

30.899 Excelente

Sobre pablosz

  • Rango
    Jefe de Pista
  • Cumpleaños 22/07/1965

Información Personal

  • Ubicación
    Ciudad de Buenos Aires
  • Intereses
    Tenis, Futbol, Autos
  • Ocupación
    Ing. Sistemas Informáticos
  • Nombre Real
    Pablo

Auto

  • Vehiculo
    FLUENCE
  • Versión
    CONFORT
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2013
  1. pablosz

    pablosz

  2. pablosz

    SIM Card para USA

    Buenas gente! Alguien por casualidad conoce esta empresa que ofrece algunos planes pre-pagos de SIM Cards? Chip Para Estados Unidos al mejor precio el mejor servicio Lo bueno es que tienen oficina en Buenos Aires y puedo pasar a buscar el chip y al llegar a USA ya tengo conexión desde el minuto cero. Los planes 3 y 4 me parecen los más adecuados, en particular en el 4 te aseguran conectividad 4G ilimitada, en el 3 cuando se terminan los 6 GB ofrecen conectividad 3G. Ofrecen también llamadas a teléfonos fijos dentro de USA y Argentina ilimitados. El plan 4 cuesta USD 60 finales y el plan 3 USD 45. Hay otras empresas donde uno puede comprar el chip on-line y lo envían sin cargo al hospedaje donde uno esté en USA pero la desventaja es que no se tiene conectividad desde el momento cero y escuché algunos casos donde hubo problemas con el envío, además los precios son similares a los de MiSimCard. La otra opción es el Roaming. Llamé a mi operadora local (Personal) para saber qué plan de Roaming ofrecen para USA y es un poco más limitado...como tope 4 GB y al llegar al máximo se corta la conectividad. Este plan no incluye llamadas a teléfonos fijos en USA o Argentina, lo que cuesta $6 el minuto ambos casos. Aunque el costo es $580 mucho más barato que los USD 60 del pan 4 o los USD 45 del plan 3 de MiSimCard pero a eso hay que sumar lo que uno gaste en llamadas a teléfonos fijos tanto en USA como Argentina (difícil de prever a priori...con 10 llamados de 10 minutos ya tenemos $600 adicionales). Quedo a la espera de comentarios y consejos! Saludos y gracias! Pablo.
  3. Buenas gente! Alguien por casualidad conoce esta empresa que ofrece algunos planes pre-pagos de SIM Cards? Chip Para Estados Unidos al mejor precio el mejor servicio Lo bueno es que tienen oficina en Buenos Aires y puedo pasar a buscar el chip y al llegar a USA ya tengo conexión desde el minuto cero. Los planes 3 y 4 me parecen los más adecuados, en particular en el 4 te aseguran conectividad 4G ilimitada, en el 3 cuando se terminan los 6 GB ofrecen conectividad 3G. Ofrecen también llamadas a teléfonos fijos dentro de USA y Argentina ilimitados. El plan 4 cuesta USD 60 finales y el plan 3 USD 45. Hay otras empresas donde uno puede comprar el chip on-line y lo envían sin cargo al hospedaje donde uno esté en USA pero la desventaja es que no se tiene conectividad desde el momento cero y escuché algunos casos donde hubo problemas con el envío, además los precios son similares a los de MiSimCard. La otra opción es el Roaming. Llamé a mi operadora local (Personal) para saber qué plan de Roaming ofrecen para USA y es un poco más limitado...como tope 4 GB y al llegar al máximo se corta la conectividad. Este plan no incluye llamadas a teléfonos fijos en USA o Argentina, lo que cuesta $6 el minuto ambos casos. Aunque el costo es $580 mucho más barato que los USD 60 del pan 4 o los USD 45 del plan 3 de MiSimCard pero a eso hay que sumar lo que uno gaste en llamadas a teléfonos fijos tanto en USA como Argentina (difícil de prever a priori...con 10 llamados de 10 minutos ya tenemos $600 adicionales). Quedo a la espera de comentarios y consejos! Saludos y gracias! Pablo.
  4. Buenas, hace varios meses noté que el Fluence tardaba un poco de más en llegar a la temperatura normal (90 grados) ya que se demoraba unos 20 minutos cuando antes lo hacía en 10 o 15 como mucho...luego de eso el indicador de la temperatura en el tablero quedaba clavado en 90 grados y seguía así todo el tiempo, por lo que no le presté mucha atención. Hace poco noté que luego de alcanzar esa temperatura de repente el indicador bajaba unos minutos para luego subir de nuevo y así por unos minutos hasta que finalmente quedaba en 90 y se quedaba ahí. Tampoco le presté mucha atención porque luego de algunas subidas y bajadas finalmente se quedaba fijo en 90. Hoy fui a La República de Los Niños en Gonnet (cerca de La Plata) a unos 57 km de CABA. A la ida en plena autopista el indicador bajaba de 90 y se quedaba bajo por varios minutos hasta que de repente subía y se quedaba en 90 y así varias veces, pero a la vuelta hice casi todo el trayecto desde que salí del parque (incluyendo todo el trayecto por la autopista Bs As - La Plata) con el indicador por debajo de 90 (marcaba el mínimo pero como es digital no se sabe bien que valor era) o sea estoy hablando de unos 50' circulando así con el indicador por debajo de 90, recién al bajar de la autopista y agarrar la avenida Independencia volvió a subir a 90 y luego volvió a bajar y finalmente se quedó en 90 hasta que llegué a mi casa. Al principio lo atribuía a las bajas temperaturas y al hecho de que al circular, el viento que entra por las tomas de aire hacía que baje la temperatura y eso se refleje en el indicador (igual eso antes tampoco me pasaba...o sea a los 10' llegaba a 90 y así se quedaba), pero lo de hoy ya decididamente no es normal...solo me queda saber si es un problema del indicador o si es un problema del termostato que queda trabado o algo así y por ende debería cambiarlo. Obviamente este comportamiento (circular con el motor "frío") es mucho menos grave que el opuesto (cuando la temperatura sube por encima de los 90 que puede ocasionar que el motor se funda) pero no se exactamente que problemas puede ocasionar al motor y si debo solucionarlo urgentemente. No se tampoco si hay alguna prueba que se pueda hacer para verificar si el problema es del indicador o del termostato. Aguardo sus valiosos comentarios y ayuda! Saludos, Pablo.
  5. Buenas, hace varios meses noté que el Fluence tardaba un poco de más en llegar a la temperatura normal (90 grados) ya que se demoraba unos 20 minutos cuando antes lo hacía en 10 o 15 como mucho...luego de eso el indicador de la temperatura en el tablero quedaba clavado en 90 grados y seguía así todo el tiempo, por lo que no le presté mucha atención. Hace poco noté que luego de alcanzar esa temperatura de repente el indicador bajaba unos minutos para luego subir de nuevo y así por unos minutos hasta que finalmente quedaba en 90 y se quedaba ahí. Tampoco le presté mucha atención porque luego de algunas subidas y bajadas finalmente se quedaba fijo en 90. Hoy fui a La República de Los Niños en Gonnet (cerca de La Plata) a unos 57 km de CABA. A la ida en plena autopista el indicador bajaba de 90 y se quedaba bajo por varios minutos hasta que de repente subía y se quedaba en 90 y así varias veces, pero a la vuelta hice casi todo el trayecto desde que salí del parque (incluyendo todo el trayecto por la autopista Bs As - La Plata) con el indicador por debajo de 90 (marcaba el mínimo pero como es digital no se sabe bien que valor era) o sea estoy hablando de unos 50' circulando así con el indicador por debajo de 90, recién al bajar de la autopista y agarrar la avenida Independencia volvió a subir a 90 y luego volvió a bajar y finalmente se quedó en 90 hasta que llegué a mi casa. Al principio lo atribuía a las bajas temperaturas y al hecho de que al circular, el viento que entra por las tomas de aire hacía que baje la temperatura y eso se refleje en el indicador (igual eso antes tampoco me pasaba...o sea a los 10' llegaba a 90 y así se quedaba), pero lo de hoy ya decididamente no es normal...solo me queda saber si es un problema del indicador o si es un problema del termostato que queda trabado o algo así y por ende debería cambiarlo. Obviamente este comportamiento (circular con el motor "frío") es mucho menos grave que el opuesto (cuando la temperatura sube por encima de los 90 que puede ocasionar que el motor se funda) pero no se exactamente que problemas puede ocasionar al motor y si debo solucionarlo urgentemente. No se tampoco si hay alguna prueba que se pueda hacer para verificar si el problema es del indicador o del termostato. Aguardo sus valiosos comentarios y ayuda! Saludos, Pablo.
  6. Buenas gente, hoy hice el cambio de correa de distribución y correa polyv + bomba de Agua en Renault Minuto. Paso a contarles: Mi Fluence 1.6 es de Marzo 2013 y tenía en el momento del cambio 47282 km y 5 años y medio de uso. Se recomienda cambiar la distribución a los 60.000 km o 5 años lo que primero ocurra así que obviamente hice el cambio por el tiempo y no por los kilómetros recorridos. Como en el K4M la bomba de agua está dentro de la distribución decidí cambiar bomba también para evitar problemas a futuro ya que si en 10.000 o 20.000 km llega a haber una pérdida de agua tendría que volver a hacer la distribución. Se que algunos recomiendan cambiar bomba de agua en el segundo cambio de distribución o sea a los 120.000 km pero a muchos les ha pasado que la bomba empezó con problemas antes, es una cuestión de azar, puede pasar o no, y está en cada uno evaluar el riesgo. Además nunca había hecho el reemplazo de líquido refrigerante desde 0 km por lo que al cambiar la bomba era una buena forma de hacer este trabajo y que quede incluido en el costo total. Además si luego hay algún problema con la bomba no se iban a hacer cargo de la distribución por lo que la garantía iba a ser a medias...en cambio ahora tengo la seguridad de que cualquier cosa que falle se harán cargo. Dada la situación del país y mía particular, la idea es tener el auto varios años más así que lo mejor es cuidarlo lo más posible... En conclusión cambié: 1) Kit de Distribución (made in France) -Correa (Gates) -2 tensores -bulón del cigueñal 2) Polyv o correa de accesorios (no vi que origen tiene) -Correa -El tensor (que generalmente no se incluye en el trabajo) se revisó y estaba en buen estado aunque con un poquito de juego...me dijeron que podía durar 20.000 km mas tranquilamente y luego empezaría a hacer ruido o ir marcando la correa...como esta correa se puede ver a simple vista y revisar (no como la de distribución que está oculta) decidí no cambiarlo...también por el costo del mismo ($3200 solo el tensor!!!) 3) Bomba de agua (made in South Korea) + reemplazo líquido refrigerante y purgado del circuito Precio: Por ser cliente de ese RM y haber hecho varias cosas ahí me hicieron un precio especial de $13000 final (en un pago), entiendo que es un buen precio teniendo en cuenta que los repuestos son originales, conocen el auto y hay garantía oficial de un año con factura de por medio por el trabajo realizado (en este tipo de trabajos delicados es especialmente importante). Por ahora viene funcionando todo bien y estoy muy conforme con el trabajo y dedicación que le pusieron (y le ponen en general) en ese RM con mi auto (en Diciembre del año pasado le hice pastillas delanteras y traseras, discos delanteros, batería y bujías en ese mismo RM y todo anduvo bien hasta ahora). En cuanto a los repuestos, pongo debajo fotos de los repuestos viejos que sacaron de mi auto luego de hacer el trabajo. Agrego el código de la caja y procedencia de los repuestos nuevos (salvo el de la polyv que no lo se...después lo averiguo). Entiendo que reemplacé todo lo que corresponde o me faltó algo más? (algún reten quizás? no se...uds dirán) No se si se puede apreciar en las fotos pero el estado de las correas y bomba de agua viejas era EXCELENTE...creo que podrían haber durado un año más seguro y me arriesgaría a decir que dos años más también (hago 10.000 km por año como mucho) realmente estaban como nuevos, lo que indica que los repuestos que vienen de fábrica son excelentes y quizás el momento recomendado por Renault para los reemplazos sea algo mentiroso...pero no hay forma de saberlo antes así que mejor prevenir que curar... Bomba de Agua: Caja Bomba de Agua: Kit de Distribución: Caja Kit de Distribución: Aguardo comentarios, opiniones, consejos, etc, etc Saludos y gracias! Pablo.
  7. Buenas gente, hoy hice el cambio de correa de distribución y correa polyv + bomba de Agua en Renault Minuto. Paso a contarles: Mi Fluence 1.6 es de Marzo 2013 y tenía en el momento del cambio 47282 km y 5 años y medio de uso. Se recomienda cambiar la distribución a los 60.000 km o 5 años lo que primero ocurra así que obviamente hice el cambio por el tiempo y no por los kilómetros recorridos. Como en el K4M la bomba de agua está dentro de la distribución decidí cambiar bomba también para evitar problemas a futuro ya que si en 10.000 o 20.000 km llega a haber una pérdida de agua tendría que volver a hacer la distribución. Se que algunos recomiendan cambiar bomba de agua en el segundo cambio de distribución o sea a los 120.000 km pero a muchos les ha pasado que la bomba empezó con problemas antes, es una cuestión de azar, puede pasar o no, y está en cada uno evaluar el riesgo. Además nunca había hecho el reemplazo de líquido refrigerante desde 0 km por lo que al cambiar la bomba era una buena forma de hacer este trabajo y que quede incluido en el costo total. Además si luego hay algún problema con la bomba no se iban a hacer cargo de la distribución por lo que la garantía iba a ser a medias...en cambio ahora tengo la seguridad de que cualquier cosa que falle se harán cargo. Dada la situación del país y mía particular, la idea es tener el auto varios años más así que lo mejor es cuidarlo lo más posible... En conclusión cambié: 1) Kit de Distribución (made in France) -Correa (Gates) -2 tensores -bulón del cigueñal 2) Polyv o correa de accesorios (no vi que origen tiene) -Correa -El tensor (que generalmente no se incluye en el trabajo) se revisó y estaba en buen estado aunque con un poquito de juego...me dijeron que podía durar 20.000 km mas tranquilamente y luego empezaría a hacer ruido o ir marcando la correa...como esta correa se puede ver a simple vista y revisar (no como la de distribución que está oculta) decidí no cambiarlo...también por el costo del mismo ($3200 solo el tensor!!!) 3) Bomba de agua (made in South Korea) + reemplazo líquido refrigerante y purgado del circuito Precio: Por ser cliente de ese RM y haber hecho varias cosas ahí me hicieron un precio especial de $13000 final (en un pago), entiendo que es un buen precio teniendo en cuenta que los repuestos son originales, conocen el auto y hay garantía oficial de un año con factura de por medio por el trabajo realizado (en este tipo de trabajos delicados es especialmente importante). Por ahora viene funcionando todo bien y estoy muy conforme con el trabajo y dedicación que le pusieron (y le ponen en general) en ese RM con mi auto (en Diciembre del año pasado le hice pastillas delanteras y traseras, discos delanteros, batería y bujías en ese mismo RM y todo anduvo bien hasta ahora). En cuanto a los repuestos, pongo debajo fotos de los repuestos viejos que sacaron de mi auto luego de hacer el trabajo. Agrego el código de la caja y procedencia de los repuestos nuevos (salvo el de la polyv que no lo se...después lo averiguo). Entiendo que reemplacé todo lo que corresponde o me faltó algo más? (algún reten quizás? no se...uds dirán) No se si se puede apreciar en las fotos pero el estado de las correas y bomba de agua viejas era EXCELENTE...creo que podrían haber durado un año más seguro y me arriesgaría a decir que dos años más también (hago 10.000 km por año como mucho) realmente estaban como nuevos, lo que indica que los repuestos que vienen de fábrica son excelentes y quizás el momento recomendado por Renault para los reemplazos sea algo mentiroso...pero no hay forma de saberlo antes así que mejor prevenir que curar... Bomba de Agua: Caja Bomba de Agua: Kit de Distribución: Caja Kit de Distribución: Aguardo comentarios, opiniones, consejos, etc, etc Saludos y gracias! Pablo.
  8. Buenas! Alguien sabe de que sitio se pueden bajar de forma segura mapas de USA para Garmin gratis? de igual modo que MAPEAR para Argentina y Tracksource para Brasil. Gracias!
  9. Buenas! Alguien sabe de que sitio se pueden bajar de forma segura mapas de USA para Garmin gratis? de igual modo que MAPEAR para Argentina y Tracksource para Brasil. Gracias!
  10. Hola gente, estoy notando que el motor está tardando un poco de más en alcanzar la temperatura normal, no se si efectivamente hay un problema o es una idea mía solamente. Por ejemplo, hoy a la mañana tipo 8:15 hs salgo para llevar a mi hijo al colegio con una temperatura ambiental entre 7 y 8 grados, tardo unos 12 minutos en llegar y la temperatura seguía sin aumentar (como mi Fluence tiene marcador de temperatura digital se queda en el mínimo y pasa al máximo en un segundo, no es gradual como en los marcadores de aguja así que no puedo ver los valores intermedios entre 0 y 90 grados), apago el motor, llevo a mi hijo y a los dos minutos vuelvo, prendo el motor nuevamente y salgo de vuelta para mi casa, al llegar luego de unos 10 o 12 minutos aproximadamente la temperatura seguía sin aumentar...estaciono en la cochera, y lo dejo regulando unos 2 minutos más hasta que de repente sube y alcanza la temperatura normal de trabajo de 90 grados. Una vez que alcanza esa temperatura, luego no presenta nada fuera de lo esperable. Esto es algo normal o estoy en presencia de algo que debo hacer revisar? Saludos y gracias! Pablo.
  11. Hola gente, estoy notando que el motor está tardando un poco de más en alcanzar la temperatura normal, no se si efectivamente hay un problema o es una idea mía solamente. Por ejemplo, hoy a la mañana tipo 8:15 hs salgo para llevar a mi hijo al colegio con una temperatura ambiental entre 7 y 8 grados, tardo unos 12 minutos en llegar y la temperatura seguía sin aumentar (como mi Fluence tiene marcador de temperatura digital se queda en el mínimo y pasa al máximo en un segundo, no es gradual como en los marcadores de aguja así que no puedo ver los valores intermedios entre 0 y 90 grados), apago el motor, llevo a mi hijo y a los dos minutos vuelvo, prendo el motor nuevamente y salgo de vuelta para mi casa, al llegar luego de unos 10 o 12 minutos aproximadamente la temperatura seguía sin aumentar...estaciono en la cochera, y lo dejo regulando unos 2 minutos más hasta que de repente sube y alcanza la temperatura normal de trabajo de 90 grados. Una vez que alcanza esa temperatura, luego no presenta nada fuera de lo esperable. Esto es algo normal o estoy en presencia de algo que debo hacer revisar? Saludos y gracias! Pablo.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.