Saltar al contenido

Anoux

Usuario Registrado
  • Cantidad de mensajes

    11
  • Ingreso

  • Última visita

Reputación Comunitaria

2 Neutra

Sobre Anoux

  • Rango
    Tester
  • Cumpleaños 05/02/1957

Información Personal

  • Ubicación
    Ituzaingo-BsAs
  • Intereses
    autos
  • Ocupación
    veterinario
  • Nombre Real
    Agustín

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RT
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    2002
  1. También probé eso. Pero al no encenderse el testigo del inmovilizador y parpadear constantemente el rulo de precalentamiento y el de fallo electrónico, deduzco que el problema es electrónico (UCH, inyección, etc). Estoy buscando un taller que tenga el Canclip y no me desarme todo el auto buscando el problema. Gracias igual!
  2. Estos métodos, por lo que leo, son para cuando el anti-arranque parpadea continuamente, en mi caso no se prende. Solo parpadean el rulo y el testigo de arriba del rulo (fallo electrónico). Igualmente los probé y no me funcionaron. Seguiré buscando a alguien que tenga el Canclip.
  3. Tenias razón, el burro estaba en corto, ya lo reparé. Sigue sin arrancar, esto es lo que se ve en el tablero: 1059274816_VID_20210723_1702398873.mp4 Me interesa también tu pregunta, si hay otro escaner que funcione es bueno saberlo. Para mi es la UCH (que revisé y a simple vista está impecable) porque el fallo se produjo al querer destrabar las puertas con la llave y fallar. La luz del inmovilizador no se encendió nunca más y tampoco arrancó.
  4. Limpié y cambió los carbones al burro, parece estar todo bien, pero lo lleve a un taller de electricidad del automóvil, por que gira pero sin fuerza. veremos que me dicen. La UCH es la que está detrás de la fusilera del habitáculo? La saqué y limpié, solo tenia polvo, nada de humedad ni sulfatados. Le pusimos un escaner de un mecánico vecino que hace solo VW y solo encontró y borro fallo del ABS. El escáner ese sale como 1 millón de pesos pero no sé la marca y tampoco si hace falta un escaner especifico para el Renault. Gracias igual.
  5. Hola, relato mi problema, a ver si me pueden ayudar. El Megane 1.9 TD 2002 siempre arrancó bien. Hace unos días falló el abrepuertas de la llave, y luego de abrir la puerta con la misma el auto no quiso arrancar, el rulo y el alerta de fallo electrónico que está justo encima parpadean constantemente. Otra anormalidad es que el testigo del inmovilizador no se prendió mas. Revise todos los fusibles y reles, los del habitáculo, caja negra lado izq de motor y cajita negra cerca de la batería. Me dicen que puede ser un problema de inyección y he leido que algunos cables del mazo que va al calculado
  6. Hola, pudistes resolverlo? tengo exactamente el mismo problema en mi Megane 1 Fase 2 TD 1.9 2002.
  7. Lo que preciso es la pieza de fundición que actúa de soporte del resorte que permite que el espejo se pueda girar y quedar trabado. Voy a ver si subo una foto. Gracias.
  8. Lo que preciso es la pieza de fundición que actúa de soporte del resorte que permite que el espejo se pueda girar y quedar trabado. Voy a ver si subo una foto. Gracias.
  9. Hola me presento tengo mi Megane hace varios años y estoy más que conforme. Estoy buscando unos repuestos. Gracias.
  10. Hola me presento tengo mi Megane hace varios años y estoy más que conforme. Estoy buscando unos repuestos. Gracias.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.