Saltar al contenido

hhdrunky

Inactivos
  • Cantidad de mensajes

    14
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre hhdrunky

  • Rango
    Tester
  1. Re: Algunas dudas sobre mi megane....rendimiento bajo hay otras con ke solo una mirada basta....bajas a 90 de 1.... joajojojoajoajo.........(ke miedo) :D pd: CON EL TEMA DEL RENDIMIENTO......un conocido tiene el mismo auto (no full), y le da un entre 10 y 14 km/l....asi ke algun detalle debe tener....mañana lo llevo a un escanner...me djo revisa bujias y filtro aire...asi ke ahi se vera... saludos =D
  2. Re: Algunas dudas sobre mi megane....rendimiento bajo hay otras con ke solo una mirada basta....bajas a 90 de 1.... joajojojoajoajo.........(ke miedo) :D pd: CON EL TEMA DEL RENDIMIENTO......un conocido tiene el mismo auto (no full), y le da un entre 10 y 14 km/l....asi ke algun detalle debe tener....mañana lo llevo a un escanner...me djo revisa bujias y filtro aire...asi ke ahi se vera... saludos =D
  3. Re: Algunas dudas sobre mi megane....rendimiento bajo asi es ;D
  4. Re: Algunas dudas sobre mi megane....rendimiento bajo asi es ;D
  5. Ahi les presento a "forny Car"......es mi primer autito :D La calidad de las fotos no es muy buena.....cuando le sake mejores fotos las subo ;D Como ven en las fotos...el color es algo raro "gris holograma"....segun la cantidad de luz ke recibe se ve de tonalidades distintas....pero varia entre gris perla/gris oscuro/gris rosaceo metalico es bastante raro....:D bueno..saludos!
  6. Ahi les presento a "forny Car"......es mi primer autito :D La calidad de las fotos no es muy buena.....cuando le sake mejores fotos las subo ;D Como ven en las fotos...el color es algo raro "gris holograma"....segun la cantidad de luz ke recibe se ve de tonalidades distintas....pero varia entre gris perla/gris oscuro/gris rosaceo metalico es bastante raro....:D bueno..saludos!
  7. Re: Algunas dudas sobre mi megane....rendimiento bajo Gracias nico por responder....y mira...no tira humo al acelerar. Y si...esta dando cerca de los 8km/l........lo cual es elevadisimo, segun catalogo y experiencias ke he leido, debiese estar entre los 10 y 15 km/l. A.....chekeando eso del filtro de aire.... ;D respondo luego.....BYTE!
  8. Re: Algunas dudas sobre mi megane....rendimiento bajo Gracias nico por responder....y mira...no tira humo al acelerar. Y si...esta dando cerca de los 8km/l........lo cual es elevadisimo, segun catalogo y experiencias ke he leido, debiese estar entre los 10 y 15 km/l. A.....chekeando eso del filtro de aire.... ;D respondo luego.....BYTE!
  9. Re: nos presentamos...! :D Bueno aka les envio unas fotitos...=D para ke conozcan al "forny CAR" =D Con la fotito espero haberte aclarado la duda gimpro.. :D PD: buenisimo foro .... ;D saludos!
  10. Re: nos presentamos...! :D Bueno aka les envio unas fotitos...=D para ke conozcan al "forny CAR" =D Con la fotito espero haberte aclarado la duda gimpro.. :D PD: buenisimo foro .... ;D saludos!
  11. Bueno, saludos a todos los meganeros, soy nuevo en el foro y me compre un megane II (hatchback full ekipo, 2.0 16v, doble sunroof, año 2004, con 110mil km) hace un par de dias. El auto tiene todas las mantenciones al dia, la siguiente es a los 120mil (cambio de aceite si no me ekivoco), la ultima mantencion se le cambio correas. No soy muy entendido ni en mecanica ni en electronica asi ke me entraron un par de dudas luego de usar el megane un par de dias.(es mi primer auto ) 1- Al sobrepasar los 120/130 km/h, aparece un silbido proveniente del techo, la verdad es ke no se si ese silbido es normal y se debe a la separacion entre el techo movible y el fijo del sunroof, o sera algun detalle que necesite reparacion. 2-El rendimiento ke me arroja la computadora abordo es BAJISIMO!!! 14/100 :S.....a ke se puede deber, si supuestamente debiese estar dentro de los 11/100 y 7/100. Bueno esas son mis dudas...ojala algun entendido sepa ke puede ser... Bueno saludos!!!!!!!!!!! :D
  12. Bueno, saludos a todos los meganeros, soy nuevo en el foro y me compre un megane II (hatchback full ekipo, 2.0 16v, doble sunroof, año 2004, con 110mil km) hace un par de dias. El auto tiene todas las mantenciones al dia, la siguiente es a los 120mil (cambio de aceite si no me ekivoco), la ultima mantencion se le cambio correas. No soy muy entendido ni en mecanica ni en electronica asi ke me entraron un par de dudas luego de usar el megane un par de dias.(es mi primer auto ) 1- Al sobrepasar los 120/130 km/h, aparece un silbido proveniente del techo, la verdad es ke no se si ese silbido es normal y se debe a la separacion entre el techo movible y el fijo del sunroof, o sera algun detalle que necesite reparacion. 2-El rendimiento ke me arroja la computadora abordo es BAJISIMO!!! 14/100 :S.....a ke se puede deber, si supuestamente debiese estar dentro de los 11/100 y 7/100. Bueno esas son mis dudas...ojala algun entendido sepa ke puede ser... Bueno saludos!!!!!!!!!!! :D
  13. Bueno, un saludo a todos.......me uno a su web y les comento, me compre hace poco un megane II hatchback 2.0 16v año 2004. (version full, con doble sunroof) Por el momento estoy super entusiasta por ke tiene de todo, es mi primer auto asi ke imaginense :D Bueno les dejo mis saludos....y me voy a otra seccion paRA mis dudas :D :D
  14. Bueno, un saludo a todos.......me uno a su web y les comento, me compre hace poco un megane II hatchback 2.0 16v año 2004. (version full, con doble sunroof) Por el momento estoy super entusiasta por ke tiene de todo, es mi primer auto asi ke imaginense :D Bueno les dejo mis saludos....y me voy a otra seccion paRA mis dudas :D :D
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.