Saltar al contenido

Yaco

Inactivos
  • Cantidad de mensajes

    19
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre Yaco

  • Rango
    Tester
  1. Re: AYUDA CON LA LLAVE Hola quisiera consultar si alguien me puede ayudar, ahora tengo un megane Pack Plus 2008, tengo un problema con una de las llaves, ya que se mojo y a partir de eso dejo de andar.Puedo abrir la puerta desde la cerradura y arrancar el auto , pero la apertura a distancia no funciona. si bien al presionar el boton de la llave parpadea, no abre las puertas.No conozco el procedimiento para sincronizar nuevamente la llave,y no se si es el mismo que para las llaves que funcionan por infrarojo ya que el mio por lo que tengo entendido es por radiofrecuencia y no queria probarlo ya que no se si el resultado puede ser perjudicial , la otra llave que tengo si funciona bien.Desde ya Gracias y saludos a todos.
  2. Re: Bloqueo de Motor Gracias por la info gente. Saludos a todos
  3. Re: Bloqueo de Motor Gracias por la info gente. Saludos a todos
  4. Re: Bloqueo de Motor Hola a todos,esta vez recurro a voz Guerrerito para consultarte ,le sacaron a la UCH de mi megane la funcionalidad de bloqueo de Motor.Salgo del taller y me doy cuenta que no funciona el CAR cierre automatico en rodaje y ademas la luz de cortesia en vez de apagarse en 15 seg se apaga en como mucho 2.Le reclame a taller especializado que me hizo el laburo y me dice que esas funcionalidades son de la Alrama y no de la UCH.Yo estoy seguro que no es así ,ademas de eso siento en la fusilera el ruido de un relé que se activa y se desactiva pero no veo que haga nada en cuanto al funcionamiento del auto.Necesito si alguno me puede ayudar para dar algun argumento o si alguno sabe a que se puede deber estos problemas. Gracias a todos y disculpas por seguir preguntando Saludos
  5. Re: Bloqueo de Motor Hola a todos,esta vez recurro a voz Guerrerito para consultarte ,le sacaron a la UCH de mi megane la funcionalidad de bloqueo de Motor.Salgo del taller y me doy cuenta que no funciona el CAR cierre automatico en rodaje y ademas la luz de cortesia en vez de apagarse en 15 seg se apaga en como mucho 2.Le reclame a taller especializado que me hizo el laburo y me dice que esas funcionalidades son de la Alrama y no de la UCH.Yo estoy seguro que no es así ,ademas de eso siento en la fusilera el ruido de un relé que se activa y se desactiva pero no veo que haga nada en cuanto al funcionamiento del auto.Necesito si alguno me puede ayudar para dar algun argumento o si alguno sabe a que se puede deber estos problemas. Gracias a todos y disculpas por seguir preguntando Saludos
  6. Re: Bloqueo de Motor Gente ahi decidi sacarle el bloqueo a la UCH.Despues les cuento como me fue. Saludos a todos
  7. Re: Bloqueo de Motor Gente ahi decidi sacarle el bloqueo a la UCH.Despues les cuento como me fue. Saludos a todos
  8. Re: Bloqueo de Motor Gracias por la respuestaevidentemente se jodio la UCH.Voy a ver que resuelvo analizando el presupuesto ya que el repuesto y mano de obra es caro. Bueno gracias por la info
  9. Re: Bloqueo de Motor Gracias por la respuestaevidentemente se jodio la UCH.Voy a ver que resuelvo analizando el presupuesto ya que el repuesto y mano de obra es caro. Bueno gracias por la info
  10. Re: Bloqueo de Motor Gracias a todos por las respuestas.Ayer el mecanico especializado me dijo que el problema esta en la UCH, en la parte del bloqueo.Aparentemente hay que cambiar la UCH o la opcion mas barata es desactivar el antibloqueo del motor.El valor de esta reparacion es 2900$ contra 800$, que me aconsejan?
  11. Re: Bloqueo de Motor Gracias a todos por las respuestas.Ayer el mecanico especializado me dijo que el problema esta en la UCH, en la parte del bloqueo.Aparentemente hay que cambiar la UCH o la opcion mas barata es desactivar el antibloqueo del motor.El valor de esta reparacion es 2900$ contra 800$, que me aconsejan?
  12. Hola Gente ,mi nombre es Javier estoy anotado en el club hace un tiempo,.Tengo un megane Fase 2 mod 2000.Tengo un problema ayer agarre una cuneta muy fuerte y hoy a a la mañana empezo a fallar el cierre centralizado al querer abrir con la llave,el auto arrancaba. Se lo lleve al mecanico toco la fusilera y empezo a abrir las puertas desde el boton de la llave ,pero dejo de arrancar y la luz de destello del tablero no destello mas .El motor parecer quedo bloqueado alguien le paso algo similar como para orientarme? Gracias Saludos a todos
  13. Hola Gente ,mi nombre es Javier estoy anotado en el club hace un tiempo,.Tengo un megane Fase 2 mod 2000.Tengo un problema ayer agarre una cuneta muy fuerte y hoy a a la mañana empezo a fallar el cierre centralizado al querer abrir con la llave,el auto arrancaba. Se lo lleve al mecanico toco la fusilera y empezo a abrir las puertas desde el boton de la llave ,pero dejo de arrancar y la luz de destello del tablero no destello mas .El motor parecer quedo bloqueado alguien le paso algo similar como para orientarme? Gracias Saludos a todos
  14. Re: Filtraciones de agua en el habitaculo Gracias,voy a ver el tema del desague pues el parabrisas no lo cambie.Mi megane es un megane 2000 fase 2 RN 16V.Saco la bateria y pruebo. Gracias a todos por la ayuda Saludos
  15. Re: Filtraciones de agua en el habitaculo Gracias,voy a ver el tema del desague pues el parabrisas no lo cambie.Mi megane es un megane 2000 fase 2 RN 16V.Saco la bateria y pruebo. Gracias a todos por la ayuda Saludos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.