Saltar al contenido

LESRUB

Inactivos
  • Cantidad de mensajes

    48
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre LESRUB

  • Rango
    Piloto
  • Cumpleaños 05/08/1963

Información Personal

  • Ubicación
    MENDOZA

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    Otro
  • Motor
    1.6 8v
  • Tipo
    BICUERPO
  • Año
    2000
  1. Re: cambio repetido del cable del capot Muy bueno, esta tarde me fijo.
  2. Re: cambio repetido del cable del capot gracias por tu respuesta, me fije y esta al maximo. el cable es nuevo, vino fallado?
  3. estimados, desde setiembre que se corto el cable ya van dos veces que lo llevo a que cambuen el cable del capot, no me volvio a quedar bien desde entonces, ahora la ultima hace 15 dias, no cierra bien, hay que golpearlo mucho para que cierre y cuesta abrirlo. alguna experiencia de que hacer es agradecida.
  4. estimados, desde setiembre que se corto el cable ya van dos veces que lo llevo a que cambuen el cable del capot, no me volvio a quedar bien desde entonces, ahora la ultima hace 15 dias, no cierra bien, hay que golpearlo mucho para que cierre y cuesta abrirlo. alguna experiencia de que hacer es agradecida.
  5. El Megancito por la mañana daba muchas mas vueltas de lo habitual para arrancar, lei en el foro que hay un "sensor de punto muerto" que suele ensuciarse y complica el arranque, no lo saque, pero le tire agua muy caliente con detergente para lavarlo puesto, y si, soluciono el problema, volvio a arrancar como siempre!!!! comento por si le sirve a alguien, es mi experiencia.
  6. El Megancito por la mañana daba muchas mas vueltas de lo habitual para arrancar, lei en el foro que hay un "sensor de punto muerto" que suele ensuciarse y complica el arranque, no lo saque, pero le tire agua muy caliente con detergente para lavarlo puesto, y si, soluciono el problema, volvio a arrancar como siempre!!!! comento por si le sirve a alguien, es mi experiencia.
  7. Re: ME CUESTA ARRANCAR EN NAFTA Bueno, el problema se genero por que tenia dos inyectorea tapados, cambiamos los vuatro como corresponde y el auto es una luz. Si debo reconocer que el primer mecanico me cobro el destape de estos y dijo que ya estaban listos y no sabia por que no arrancaba. por esi descarte esa opcion. lo que puedo comentar es que se me informa que estos SON DESCARTABLES y no se pueden limpiar. no se si es cierto. pero no me quedo otra. un abrazo a todos y un gracias gigante!!!
  8. Re: ME CUESTA ARRANCAR EN NAFTA mil gracias por las respuestas. sabes cual es la tension del sensor map normal?
  9. Re: ME CUESTA ARRANCAR EN NAFTA es la ultima oportunidad, si lo limpio y ya esta, evito los 180$ del scan. si no queda otra...
  10. Re: ME CUESTA ARRANCAR EN NAFTA muchas gracias por tu atencion. en el tutorial no sale el motor k7m y no se donde se ubica el paso a paso. las bujias las cambie el mes pasado y siempre le coloco Denso, me dieron un resultado muy bueno. lo mismo hoy en dia no te puedes confiar en ninguma marca por cara o renombrada que sea.
  11. Saludos a todos. tengo un megane con motor K7M, an da muy bien pero desde hace unos 15 dias empezo a costar que arranque en nafta, con gnc arranque bein, le limpiaron los inyectores y sigue igual. se aceptan ideas, ¿puede ser el paso a a paso?. si es esto allguien sabe como se limpian? desde ya gracias
  12. Saludos a todos. tengo un megane con motor K7M, an da muy bien pero desde hace unos 15 dias empezo a costar que arranque en nafta, con gnc arranque bein, le limpiaron los inyectores y sigue igual. se aceptan ideas, ¿puede ser el paso a a paso?. si es esto allguien sabe como se limpian? desde ya gracias
  13. lamentablemente el mecanico me informa que la ecu del megane no sirve. por que motivo se puede romper? la misma es una siemens 32 sirius, alguien me puede ayudar para ubicar donde comprar una? vivo en Mendoza y no tengo muchas opciones. Gracias desde ya por los datos que puedan aportar!!!
  14. lamentablemente el mecanico me informa que la ecu del megane no sirve. por que motivo se puede romper? la misma es una siemens 32 sirius, alguien me puede ayudar para ubicar donde comprar una? vivo en Mendoza y no tengo muchas opciones. Gracias desde ya por los datos que puedan aportar!!!
  15. Re: no arranca, MEGANE K7M Gracias por tu ayuda. cambie las bobinas pero sigue igual, las probaron y encontraron que el 1 y 4 andaban mal en baja, pro o es motivo para que no arranque, segun me dicen. donde va el sensor de volante?
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.