Saltar al contenido

wsoto

Inactivos
  • Cantidad de mensajes

    12
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre wsoto

  • Rango
    Tester

Información Personal

  • Ubicación
    Berazategui

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RXE
  • Motor
    2.0 8v
  • Tipo
    TRICUERPO
  • Año
    1998
  1. Re: Pregunta Ventilador AA Que tal Diego, tengo el mismo problema en mi Megane, Donde esta ubicado el variador de velocidad ? Saludos
  2. Re: Pregunta Ventilador AA Que tal Diego, tengo el mismo problema en mi Megane, Donde esta ubicado el variador de velocidad ? Saludos
  3. Muchachos, muy buenos días, estoy necesitando que me orienten para ver si puedo dar solución al tema del asunto. Al poner en contacto el auto comienza a realizar el tac, tac, en la entrada de aire . Se que hay un un tutorial que explica como cambiar el evaporador del AA, la pregunta es la siguiente, hay alguna otra forma de llegar a la compuerta que esta haciendo el ruido sin realizar todo ese desarme. Bueno desde ya muchas gracias.-
  4. Muchachos, muy buenos días, estoy necesitando que me orienten para ver si puedo dar solución al tema del asunto. Al poner en contacto el auto comienza a realizar el tac, tac, en la entrada de aire . Se que hay un un tutorial que explica como cambiar el evaporador del AA, la pregunta es la siguiente, hay alguna otra forma de llegar a la compuerta que esta haciendo el ruido sin realizar todo ese desarme. Bueno desde ya muchas gracias.-
  5. Re: Faros Auxiliares Antes que nada gracias por la respuesta, mirá, estoy tratando de descartar todas las opciones ya que no se cual es la falla, por eso apunto al relay, ya que fusibles y lámparas estan ok. saludos
  6. Re: Faros Auxiliares Antes que nada gracias por la respuesta, mirá, estoy tratando de descartar todas las opciones ya que no se cual es la falla, por eso apunto al relay, ya que fusibles y lámparas estan ok. saludos
  7. Gente, muy buenas tardes Desde hace unos días me dejaron de funcionar los faros auxiliares del Megane rxe 98. Revise las lámparas, fusible y estan ok Puede ser el relé? donde se encuentra ubicado? saludos a todos y muchas gracias
  8. Gente, muy buenas tardes Desde hace unos días me dejaron de funcionar los faros auxiliares del Megane rxe 98. Revise las lámparas, fusible y estan ok Puede ser el relé? donde se encuentra ubicado? saludos a todos y muchas gracias
  9. Re: Presentación Muchas gracias muchachos por el recibimiento. Estuve viendo el temario del foro, y es realmente muy interesante además de util para poder encarar alguna reparación en el auto. Ya que estamos , le hago una consulta, hace unos días me dejaron de funcionar los faros auxiliares, estuve revisando los fusibles, las lámparas y estan OK. Podra ser el rele ? fisicamente donde esta ubicado ? Buno saludos y nuevamente gracias .-
  10. Re: Presentación Muchas gracias muchachos por el recibimiento. Estuve viendo el temario del foro, y es realmente muy interesante además de util para poder encarar alguna reparación en el auto. Ya que estamos , le hago una consulta, hace unos días me dejaron de funcionar los faros auxiliares, estuve revisando los fusibles, las lámparas y estan OK. Podra ser el rele ? fisicamente donde esta ubicado ? Buno saludos y nuevamente gracias .-
  11. Que tal gente, mi nombre es Walter, vivo en Berazategui, me integré al Club ya que desde hace un año tengo un megane 98 rxe 2 litro 8 válvulas. Saludos para todos
  12. Que tal gente, mi nombre es Walter, vivo en Berazategui, me integré al Club ya que desde hace un año tengo un megane 98 rxe 2 litro 8 válvulas. Saludos para todos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.