Saltar al contenido

njavier

Usuarios Activos
  • Cantidad de mensajes

    525
  • Ingreso

  • Última visita

  • Días Ganados

    3

njavier ganó por última vez el día 15 Febrero 2015

¡njavier tuvo el contenido con más me gusta!

Reputación Comunitaria

273 Excelente

Sobre njavier

  • Rango
    Ingeniero
  • Cumpleaños 10/04/1975

Información Personal

  • Ubicación
    Matheu - Bs As.
  • Ocupación
    Tecnico en Telecomunicaciones
  • Nombre Real
    Nestor Quevedo

Auto

  • Vehiculo
    SCENIC 1 FASE 2
  • Versión
    AUTHENTIQUE
  • Motor
    1.9 D
  • Tipo
    MONOVOLUMEN
  • Año
    2006
  • Otro Vehiculo
    Sandero Stepway Privilege Nav

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Luego de 5 días, el nivel de agua bajó unos 3mm . Hoy volví a sacar la bobina y sigue estando seca. Mi teoría es que debe existir una fuga en la tapa que drene hacia ese hueco seguramente el agua se evapora y por eso la encuentro seca a la bobina. Posiblemente el otro día se acumuló porque estuvo sin usarse el auto. Pensaba ante eso, que eficiencia puede tener agregar algun sellador en el agua?? servirá para algo o sera peor el remedio que la enfermedad?
  2. Fui a ver lo que comentaste, pero en el sandero al bajar el capot las mangueras del sapito no quedan sobre las bobinas. Igual gracias por el dato eso no se me habia ocurrido ver.
  3. Hola buenas tardes. Hasta el momento, esto sucedió el dia lunes lo que comenté en el post inicial, para el dia martes habia bajado un poco el nivel de agua, lo completé y desde entonces parece estar normal. Hoy se va a usar bastante el auto asi que a la noche voy a verificar de nuevo. La bobina la volví a sacar ayer y se veía seca. Gracias por las respuestas.
  4. Si, en el cilindro 1 Si eso lo estuve mirando, y el motor hace tiempo que no se lava así que está bastante cubierto de polvo no se nota que haya salpicaduras o goteos de agua.
  5. La verdad que se veia mas bien color oxido que el color del refrigerante. Mi mecanico opina lo mismo que seguramente sea algun residuo, lo que no me convence de eso es que el motor no fue lavado ni se hizo nada en bajo el capot en las ultimas semanas. Y si, me exprese mal entiendo que en la distribucion no se desarma el motor quise decir que no se le hizo ninguna otra cosa hasta el momento. Gracias!
  6. Hola estimados foreros! Les cuento, a ver que opinan, estoy entre desorientado y preocupado. El sandero de mi sra (motor k4m) quedó en 3 cilindros. Lo venía usando yo así que al llegar a casa me dispuse a hacer las tipicas verificaciones de bobinas y bujias. Al sacar la primera la encuentro mojada, casi desde la mitad hacia abajo. La sequé con alcohol isopropilico, luego cambié la bujía (tenía la rosca bastante oxidada), sequé el hueco con isopropilico volvi a armar todo y la falla desapareció. Noté también que habia bajado el nivel de refrigerante cosa que jamás habia sucedido.
  7. Por experiencia te digo, cuando falla la rampa original de retorno cuesta un hue... y medio dejarlo bien. Yo después de varias pruebas y cambios terminé haciendo un injerto y usando los clips nuevos pero les puse una manguera de goma que compré suelta y ajusta mas que la que traen. Por otro lado también ajusté los clips con precintos al inyector. Te digo todo esto porque también me daba la impresion en un momento que la pérdida era en la rosca del inyector y seguia siendo en el retorno. Se me ocurre que si hubiera algo mal en esa zona también perdería compresión además de gas oil. Lo más proba
  8. Es buen dato eso, lo voy a hablar con el mecanico. Gracias! Totalmente de acuerdo!!! ya me decidí que poli V voy a cambiar solo la correa, el tensor ya lo he cambiado solo y es cosa de un rato nomás, por ahora seguira andando ese.
  9. Pregunta. Lo de la vibración te sucede efectivamente o dudas si puede suceder? Digo porque una de las ultimas cosas que hice en el scenic fue justamente cambiar la pata hidraulica, hace varios años y ya era un costo ridiculo el del repuesto original, le puse una china y no he notado que vibre mas de lo habitual. Ojo capaz tuve suerte y pegué una china pero de buena calidad. Entiendo bien tu punto de vista porque es lo que me estoy encontrando ahora que voy a poner en funcionamiento el auto de nuevo, el costo de los repuestos es desproporcionado si comparas con el valor del auto
  10. Buen dia muchachos. Estoy viendo los repuestos para la distribucion del f9q, y tratando de balancear precio/calidad encontré la marca INA, que viene el kit con la correa y los 2 tensores. En este momento el kit original la verdad que se me va de presupuesto, sobre todo teniendo en cuenta que este auto ya no es el de uso principal en la casa entonces, seguramente me suceda como con la distribucion actual que le quedan como 20mil km pero la tengo que cambiar porque tiene como 7 años. Desde ya gracias por los comentarios!
  11. Limpiar el caudalímetro es una buena opción y sencillo de hacer. Asumimos que los filtros están en buenas condiciones.
  12. Hola gente! Mas que una presentación lo mio es una vuelta a casa porque ya pertenezco a la familia del club hace varios años. El scenic quedó prácticamente sin uso por un tiempo largo pero estoy en plena etapa de ponerlo a rodar nuevamente. Sin más, espero se encuentren todos bien y saludos!
  13. Hola muchachada Hay un post parecido, lo lei pero no encontre lo que necesito voy a reinstalar despues de varios años el estereo original del scenic y no recuerdo como se ingresa el codigo. Se que es una combinacion entre la rueda y algun boton pero no quiero empezar a meter mano y errarle desde ya graciass!!!
  14. Hola muchachada Hay un post parecido, lo lei pero no encontre lo que necesito voy a reinstalar despues de varios años el estereo original del scenic y no recuerdo como se ingresa el codigo. Se que es una combinacion entre la rueda y algun boton pero no quiero empezar a meter mano y errarle desde ya graciass!!!
  15. Hola muchachada del foro. A ver si me dan alguna orientacion con un tema que vengo arrastrando con el k4m del sandero de la patrona. Tiempo atrás empezo con problemas de ralenti , el escaner arrojaba "Paso a paso abierto o en corto". Por lo que el mecanico lo reemplazó no pudo conseguir el original porque era sabado a la tardecita y no habia mas casas de repuesto abiertas. Se normalizó el tema del ralenti, pero sucedia ocasionalmente que quedaba acelerado a 1500/2000 rpm. Por lo que decidí comprar el repuesto original (Magneti Marelli) y reemplazarlo nuevamente. Y ahora, empezo a suc
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.