Saltar al contenido

njavier

Usuarios Activos
  • Cantidad de mensajes

    519
  • Ingreso

  • Última visita

  • Días Ganados

    3

njavier ganó por última vez el día 15 Febrero 2015

¡njavier tuvo el contenido con más me gusta!

Reputación Comunitaria

273 Excelente

Sobre njavier

  • Rango
    Ingeniero
  • Cumpleaños 10/04/1975

Información Personal

  • Ubicación
    Matheu - Bs As.
  • Ocupación
    Tecnico en Telecomunicaciones
  • Nombre Real
    Nestor Quevedo

Auto

  • Vehiculo
    SCENIC 1 FASE 2
  • Versión
    AUTHENTIQUE
  • Motor
    1.9 D
  • Tipo
    MONOVOLUMEN
  • Año
    2006
  • Otro Vehiculo
    Sandero Stepway Privilege Nav

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Por experiencia te digo, cuando falla la rampa original de retorno cuesta un hue... y medio dejarlo bien. Yo después de varias pruebas y cambios terminé haciendo un injerto y usando los clips nuevos pero les puse una manguera de goma que compré suelta y ajusta mas que la que traen. Por otro lado también ajusté los clips con precintos al inyector. Te digo todo esto porque también me daba la impresion en un momento que la pérdida era en la rosca del inyector y seguia siendo en el retorno. Se me ocurre que si hubiera algo mal en esa zona también perdería compresión además de gas oil. Lo más probable es que sea del retorno la perdida.
  2. Es buen dato eso, lo voy a hablar con el mecanico. Gracias! Totalmente de acuerdo!!! ya me decidí que poli V voy a cambiar solo la correa, el tensor ya lo he cambiado solo y es cosa de un rato nomás, por ahora seguira andando ese.
  3. Pregunta. Lo de la vibración te sucede efectivamente o dudas si puede suceder? Digo porque una de las ultimas cosas que hice en el scenic fue justamente cambiar la pata hidraulica, hace varios años y ya era un costo ridiculo el del repuesto original, le puse una china y no he notado que vibre mas de lo habitual. Ojo capaz tuve suerte y pegué una china pero de buena calidad. Entiendo bien tu punto de vista porque es lo que me estoy encontrando ahora que voy a poner en funcionamiento el auto de nuevo, el costo de los repuestos es desproporcionado si comparas con el valor del auto
  4. Buen dia muchachos. Estoy viendo los repuestos para la distribucion del f9q, y tratando de balancear precio/calidad encontré la marca INA, que viene el kit con la correa y los 2 tensores. En este momento el kit original la verdad que se me va de presupuesto, sobre todo teniendo en cuenta que este auto ya no es el de uso principal en la casa entonces, seguramente me suceda como con la distribucion actual que le quedan como 20mil km pero la tengo que cambiar porque tiene como 7 años. Desde ya gracias por los comentarios!
  5. Limpiar el caudalímetro es una buena opción y sencillo de hacer. Asumimos que los filtros están en buenas condiciones.
  6. Hola gente! Mas que una presentación lo mio es una vuelta a casa porque ya pertenezco a la familia del club hace varios años. El scenic quedó prácticamente sin uso por un tiempo largo pero estoy en plena etapa de ponerlo a rodar nuevamente. Sin más, espero se encuentren todos bien y saludos!
  7. Hola muchachada Hay un post parecido, lo lei pero no encontre lo que necesito voy a reinstalar despues de varios años el estereo original del scenic y no recuerdo como se ingresa el codigo. Se que es una combinacion entre la rueda y algun boton pero no quiero empezar a meter mano y errarle desde ya graciass!!!
  8. Hola muchachada Hay un post parecido, lo lei pero no encontre lo que necesito voy a reinstalar despues de varios años el estereo original del scenic y no recuerdo como se ingresa el codigo. Se que es una combinacion entre la rueda y algun boton pero no quiero empezar a meter mano y errarle desde ya graciass!!!
  9. Hola muchachada del foro. A ver si me dan alguna orientacion con un tema que vengo arrastrando con el k4m del sandero de la patrona. Tiempo atrás empezo con problemas de ralenti , el escaner arrojaba "Paso a paso abierto o en corto". Por lo que el mecanico lo reemplazó no pudo conseguir el original porque era sabado a la tardecita y no habia mas casas de repuesto abiertas. Se normalizó el tema del ralenti, pero sucedia ocasionalmente que quedaba acelerado a 1500/2000 rpm. Por lo que decidí comprar el repuesto original (Magneti Marelli) y reemplazarlo nuevamente. Y ahora, empezo a suceder lo contrario! o sea con el original se resolvio lo de que quede acelerado pero vuelvo a tener problemas de ralenti! se apaga muchas veces al desacelerar de golpe. Por ese motivo es que ahora estoy andando nuevamente con el no-original porque entre ambas fallas produce la menos reiterada y por cierto menos riesgosa. En fin, ando bastante confundido, tengo un repuesto original guardado en la cajita y no se que me quedaria por probar. Aclaro, el ultimo que compre es Magneti Marelli pero no dice VDO como decia el que trajo el motor de fabrica, aunque yo mismo vi cuando en la casa de repuestos lo buscaron en el sistema y lo marcaba como original al que me vendieron. Desde ya gracias como siempre. Saludos
  10. Hola muchachada del foro. A ver si me dan alguna orientacion con un tema que vengo arrastrando con el k4m del sandero de la patrona. Tiempo atrás empezo con problemas de ralenti , el escaner arrojaba "Paso a paso abierto o en corto". Por lo que el mecanico lo reemplazó no pudo conseguir el original porque era sabado a la tardecita y no habia mas casas de repuesto abiertas. Se normalizó el tema del ralenti, pero sucedia ocasionalmente que quedaba acelerado a 1500/2000 rpm. Por lo que decidí comprar el repuesto original (Magneti Marelli) y reemplazarlo nuevamente. Y ahora, empezo a suceder lo contrario! o sea con el original se resolvio lo de que quede acelerado pero vuelvo a tener problemas de ralenti! se apaga muchas veces al desacelerar de golpe. Por ese motivo es que ahora estoy andando nuevamente con el no-original porque entre ambas fallas produce la menos reiterada y por cierto menos riesgosa. En fin, ando bastante confundido, tengo un repuesto original guardado en la cajita y no se que me quedaria por probar. Aclaro, el ultimo que compre es Magneti Marelli pero no dice VDO como decia el que trajo el motor de fabrica, aunque yo mismo vi cuando en la casa de repuestos lo buscaron en el sistema y lo marcaba como original al que me vendieron. Desde ya gracias como siempre. Saludos
  11. Buen dia muchachada del foro! Acudo a su experiencia sobre los K4M a ver si me dan algo de orientacion con un problemita. Estoy teniendo el inconveniente que el ralenti queda inestable (acelerado a 1500/2000 rpm) al usar el aire acondicionado. No continuamente pero lo hace en forma aleatoria bastante seguido a mi gusto. Como antecedente les puedo comentar, hace un tiempo me reemplazaron el paso a paso por uno chino (era sabado por la tarde y fue el unico que consiguio el mecanico). Esto me hace dudar de esa pieza, supogo que si se tratara de suciedad en el cuerpo de mariposa la falla la haria tambien sin el aire acondicionado. Desde ya gracias por sus comentarios! Administrador: si corresponde al foro de climatizacion favor mover el post, no lo publique ahi ya que el aire funciona ok Gracias.
  12. Buen dia muchachada del foro! Acudo a su experiencia sobre los K4M a ver si me dan algo de orientacion con un problemita. Estoy teniendo el inconveniente que el ralenti queda inestable (acelerado a 1500/2000 rpm) al usar el aire acondicionado. No continuamente pero lo hace en forma aleatoria bastante seguido a mi gusto. Como antecedente les puedo comentar, hace un tiempo me reemplazaron el paso a paso por uno chino (era sabado por la tarde y fue el unico que consiguio el mecanico). Esto me hace dudar de esa pieza, supogo que si se tratara de suciedad en el cuerpo de mariposa la falla la haria tambien sin el aire acondicionado. Desde ya gracias por sus comentarios! Administrador: si corresponde al foro de climatizacion favor mover el post, no lo publique ahi ya que el aire funciona ok Gracias.
  13. Hola muchachos! Recurro a vuestro conocimiento, a ver si me dan un poco de info porque soy nuevo en el mundo de los K4M Resulta que el Sandero de mi sra llego a los km para cambio de correa y alla fué Se cambio todo lo normal, correa dentada, tensores, correa poli v, bomba de agua Cuando lo retiro del taller lo pusimos en marcha ahi se escuchaba todo normal Luego de andar un poco empiezo a notar que cuando paro por ej en un semaforo regula muy bajo casi por pararse hasta que se acomoda, y en algunos casos efectivamente llega a apagarse. Lo llamo al mecanico para comentarle y me jura que es imposible que sea debido al cambio de correas, que seguramente es el paso a paso sucio. No descarto lo que me dice pero me llama poderosamente la atencion que si fue andando normalmente, justo despues de la distribucion aparezca la falla??? Que opinan ustedes puede ser que haya quedado algo fuera de punto en la distribucion y produzca esa falla?? Agradezco sus comentarios asi mañana cuando lo llevo se donde estoy parado. Saludos
  14. Hola muchachos! Recurro a vuestro conocimiento, a ver si me dan un poco de info porque soy nuevo en el mundo de los K4M Resulta que el Sandero de mi sra llego a los km para cambio de correa y alla fué Se cambio todo lo normal, correa dentada, tensores, correa poli v, bomba de agua Cuando lo retiro del taller lo pusimos en marcha ahi se escuchaba todo normal Luego de andar un poco empiezo a notar que cuando paro por ej en un semaforo regula muy bajo casi por pararse hasta que se acomoda, y en algunos casos efectivamente llega a apagarse. Lo llamo al mecanico para comentarle y me jura que es imposible que sea debido al cambio de correas, que seguramente es el paso a paso sucio. No descarto lo que me dice pero me llama poderosamente la atencion que si fue andando normalmente, justo despues de la distribucion aparezca la falla??? Que opinan ustedes puede ser que haya quedado algo fuera de punto en la distribucion y produzca esa falla?? Agradezco sus comentarios asi mañana cuando lo llevo se donde estoy parado. Saludos
  15. Hola muchachos! Para los poseedores y/o conocedores a ver si me orientan. Se aproxima la distribución del K4M del sandero de mi Sra Tenia ganas de ir adelantando la compra de los repuestos, llamese kit / correa de accesorios / bomba de agua La gran duda es, puedo comprarlos con tranquilidad de que sean los correctos o hay varios modelos distintos para el mismo motor?? Pasa que van a pasar todavia unos meses hasta que efectivamente se haga el cambio y no quisiera encontrarme en ese momento que algo no sirve porque no se que chances voy a tener de cambiarlos. Gracias como siempre.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.