Saltar al contenido

Buscar en el Foro

Mostrando resultados para las etiquetas 'sistema de audio'.



Buscar más opciones

  • Buscar Por Etiquetas

    Escriba etiquetas separadas por comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • Sociales
    • Presentaciones y Bienvenidas
    • Reuniones y Encuentros del Club
    • Comentarios sobre el Club y el Foro
  • El Auto
    • CONSULTAS GENERALES
    • MEGANE I & SCENIC (Fase 1 y Fase 2)
    • MEGANE II (Sedan y Hatch)
    • MEGANE 3 & FLUENCE
    • Tutoriales - Hagalo Usted Mismo
  • Multimedia
    • Tu Auto
    • Tus Viajes con el Megane
    • Fotos - Videos
    • Noticias - Novedades
  • Varios
    • Offtopics
    • Encuestas
    • Legales - Seguros - Seguridad Vial
    • Tecnologia
    • Direcciones y Links Utiles
    • Otras marcas/modelos
  • Clasificados
    • Compra
    • Venta - Accesorios y Repuestos
    • Venta - Automotores
    • Ofrecidos (Version Beta)
  • Manuales
    • Manuales de Usuario
    • Manuales de Mantenimiento
    • Manuales de Despiece
    • Aportes Realizados por Usuarios del Club

Categorías

  • Manuales de Usuario
  • Manuales de Mantenimiento
  • Manuales de Despiece
  • Aportes Realizados por Usuarios del Club

Grupos de Marcadores

No hay resultados para mostrar.


Encuentra resultados en ...

Encontrar resultados que contengan...


Fecha de creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filter by number of...

Ingreso

  • Inicio

    Fin


Grupo


Ubicación


Intereses


Ocupación


Nombre Real


Sobre mi


Vehiculo


Versión


Motor


Tipo


Año


Otro Vehiculo

Encontrado 1 resultado

  1. Hola gente del foro!! Consulto sobre como conectar los tweeters delanteros para el sistema de audio original Philips que trae el RT. Alguno a agregó alguna vez estos? No se si el modelo RXE los trae de serie. Estuve desarmando el tablero y mirando los cables, y de la radio no sale nada, pero los conectores estan. Lo que no se es donde irian conectados. Otra cosa que encontre, que creo que no es de esto pero consulto tambien, es una bornera en la parte superior, parte central lado conductor. Aparentemente vienen del lado motor, asi que calculo que son señales que vienen para la computadora de a bordo (que este RT no trae). Les dejo unas fotos. Saludos!!! PD: Ya que esta, aproveche a hacerle una limpieza pieza por pieza. Quedo como 0km el tablero!!!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.