Saltar al contenido

Problema eléctrico - reseteo odometro parcial y reloj


jpdacos
 Compartir

Publicaciones recomendadas

Me presento, soy Pablo de Tandil, tengo un Megane fase 1 RXE 2.0 8v con 174.000 Km, que sigue levantando 205 Km/h según velocímetro.

 

Hace unos días tuve un par de problemas que quiero compartir con Uds, que quizás puedan ayudarme.

 

El primer problema (15 días atrás), una noche voy a encender el auto, cuando pongo contacto, las luces testigos sobre el tablero encendieron muy tenues, cuando daba arranque se apagaba todo, pensé que me había quedado sin batería, pero probé las luces altas y funcionaban bien. Lo puse en contacto 3 o 4 veces y en la última, las luces testigos encendieron correctamente y el auto arranco sin problema. Pero se había borrado la memoria de inyección, se había reseteado el odómetro parcial y el reloj.

 

El segundo problema (5 días atrás) similar al anterior, pero esta vez venia andando, frenando suavemente siento que me patea el ABS, se apago la radio, se encendieron las luces testigos en el tablero (similar a cuando se pone en contacto), se reseteo el odómetro parcial y quedó la luz roja redonda titilando. La iluminación del tablero estaba más baja de lo normal y aumentaba al acelerar. A las dos cuadras estacioné, lo apagué, lo volví a poner en marcha y todo normal nuevamente hasta el día de hoy.

 

Si alguien tiene algún consejo será bienvenido.

 

Saludos

Pablo

Enlace para comentar
Compartir en otros sitios

Me presento, soy Pablo de Tandil, tengo un Megane fase 1 RXE 2.0 8v con 174.000 Km, que sigue levantando 205 Km/h según velocímetro.

 

Hace unos días tuve un par de problemas que quiero compartir con Uds, que quizás puedan ayudarme.

 

El primer problema (15 días atrás), una noche voy a encender el auto, cuando pongo contacto, las luces testigos sobre el tablero encendieron muy tenues, cuando daba arranque se apagaba todo, pensé que me había quedado sin batería, pero probé las luces altas y funcionaban bien. Lo puse en contacto 3 o 4 veces y en la última, las luces testigos encendieron correctamente y el auto arranco sin problema. Pero se había borrado la memoria de inyección, se había reseteado el odómetro parcial y el reloj.

 

El segundo problema (5 días atrás) similar al anterior, pero esta vez venia andando, frenando suavemente siento que me patea el ABS, se apago la radio, se encendieron las luces testigos en el tablero (similar a cuando se pone en contacto), se reseteo el odómetro parcial y quedó la luz roja redonda titilando. La iluminación del tablero estaba más baja de lo normal y aumentaba al acelerar. A las dos cuadras estacioné, lo apagué, lo volví a poner en marcha y todo normal nuevamente hasta el día de hoy.

 

Si alguien tiene algún consejo será bienvenido.

 

Saludos

Pablo

Enlace para comentar
Compartir en otros sitios

Re: Problema eléctrico - reseteo odometro parcial y reloj

 

Como estas Pablo?

en principio, pareciera ser un problema de masa, y eso afecta al funcionamiento de toda la electronica y electricidad del auto.

verificá en un taller de baterias que la misma esté en condiciones, verificá los terminales que van a los bornes, que estén bien, que no estén sulfatados, verificá que los cables esten firmes, seguilos y chequeá el estado de conexion del cable de masa al chasis.

 

ojalá puedas solucionar el problema y sea solo una pavada.

 

Saludos,

Adrian.

 

PD: sos de Tandil? yo tambien, pero vivo en capital. veo en los datos de tu perfil que tenes como ciudad a Capital. Donde vivis? en Capital o Tandil? si es en Tandil deberias modificar tu perfil. si no es asi, sorry!

Enlace para comentar
Compartir en otros sitios

Re: Problema eléctrico - reseteo odometro parcial y reloj

 

Pablo antes que nada hay que seguir las formalidades del club

 

1.Presentaciones y bienvenidas

2.Seccion tu megane (fotos de tu coche)

3.Comezar a disfrutar del foro preguntando y aportando.

 

Gracias

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.