Saltar al contenido

no prenden los faros auxiliares.


geregtx
 Share

Publicaciones recomendadas

  • 1 mes después...

Re: no prenden los faros auxiliares.

 

Hola que tal, a mi me pasó lo mismo ayer, y lo que tenés que hacer primero es verificar si te enciende la luz testigo en el tablero y si le sacas el fusible (15A azul) deja de hacerlo. Si esto es así, descartamos que sea un problema de la UCH (unidad de control del habitáculo), y lo más probable es que sea lo mismo que me pasó a mí.

Por esas cosas del destino, en la instalación original del cableado de los faros antiniebla delanteros, los muchachos de renault colocaros una ficha enchufe dentro del pasaruedas delantero izquierdo (lado conductor), que si los usas muy seguido se funde y deja de hacer contacto, la solución es simple, o la cambias o la puenteas y listo. Tené en cuenta que vas a tener que sacar el protector plastico ( tipo guardaplast) para acceder a esa ficha, es de dos cables uno naranja y la masa negro.

Espero que te sirva la data.

Saludos.

Link to comment
Compartir en otros sitios

Re: no prenden los faros auxiliares.

 

Hola que tal, a mi me pasó lo mismo ayer, y lo que tenés que hacer primero es verificar si te enciende la luz testigo en el tablero y si le sacas el fusible (15A azul) deja de hacerlo. Si esto es así, descartamos que sea un problema de la UCH (unidad de control del habitáculo), y lo más probable es que sea lo mismo que me pasó a mí.

Por esas cosas del destino, en la instalación original del cableado de los faros antiniebla delanteros, los muchachos de renault colocaros una ficha enchufe dentro del pasaruedas delantero izquierdo (lado conductor), que si los usas muy seguido se funde y deja de hacer contacto, la solución es simple, o la cambias o la puenteas y listo. Tené en cuenta que vas a tener que sacar el protector plastico ( tipo guardaplast) para acceder a esa ficha, es de dos cables uno naranja y la masa negro.

Espero que te sirva la data.

Saludos.

 

Tampoco me funcionan. En mi caso arme este post http://www.clubmeganeargentina.com/Foro/viewtopic.php?f=72&t=8958 porque creo que mi problema es el rele que va pegado a la UCH.

A mi me prende el testigo pero no hace el clasico ruido el rele

Link to comment
Compartir en otros sitios

Re: no prenden los faros auxiliares.

 

Hola que tal, por lo que pude ver cuando saque la UCH es que el relé del los antinieblas delanteros no es ninguno de los que se ven de abajo, aparentemente es un microrele que está en el interior, pero si se te prende el testigo, hacé la prueba de sacar el fusible y ver si no prende, si ocurre esto, quiere decir que el rele de la UCH funciona bien. Otra prueba es que midas la tensión en los bornes del fusible contra masa, tendrías que tener 12v con la llave activada y posición prendida.

Si llega la tensión hasta ahí, tenes un cable cortado de ahí para adelante.

Suerte y saludos.

 

Gabriel.

Link to comment
Compartir en otros sitios

  • 1 mes después...

Re: no prenden los faros auxiliares.

 

proba desarmar el protector plastico q cubre la columna de direccion ahi tendrias q poder ver los cables q van a la palanca de luz de giro,alta y baja y rompenieblas,a mi paso q se desconecto el cablesito de los romponieblas delanteros q van conectados a dicha palanca espero te sirva.saludos

Link to comment
Compartir en otros sitios

  • 7 meses después...

Re: no prenden los faros auxiliares.

 

Hola gente, a mi me esta pasando lo mismo en la Scenic, prende el testigo del tablero pero los auxiliares ni de ahí. El fin de semana voy a empezar a medir desde el fusible hacia adelante a ver si encuentro que es. El fusible ya lo verifique y esta bien.

Link to comment
Compartir en otros sitios

Re: no prenden los faros auxiliares.

 

Hola gente, a mi me esta pasando lo mismo en la Scenic, prende el testigo del tablero pero los auxiliares ni de ahí. El fin de semana voy a empezar a medir desde el fusible hacia adelante a ver si encuentro que es. El fusible ya lo verifique y esta bien.

A varios nos paso que era un cable de la palanca de luces que se habia cortado contra la soldadura, pero tampoco prendia el testigo, asi que debe ser otra cosa.

Link to comment
Compartir en otros sitios

Re: no prenden los faros auxiliares.

 

El fin de semana lo solucione, no se que hizo el dueño anterior, encontré el cable del iodo izquierdo con un encintado pero adentro los cables estaban cortados no los habían empalmado, Probé y tenia continuidad, empalme soldé los cables y lo aislé con termocontraible solucionado de un lado, del otro lado no funcionaba pero llegaba energía, encontré que donde se inserta la pala de conexión de la lampara estaba agrandado y no hacia buen contacto, ademas el portalámparas esta roto, se separa en dos parte, tengo que conseguir una nueva. Pero por el momento la repare. Ya funcionan ambos antinieblas y me vinieron bárbaro el Domingo a la mañana con la neblina que había a la madrugada.

Link to comment
Compartir en otros sitios

  • 2 years later...

Re: no prenden los faros auxiliares.

 

es asiiii amigooo recien hice la prueba previo desarme de todooo el guardabarrooo jaja y es esa bendita conexion le corte le hice directo y chauu problemas!!! :p

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.