Saltar al contenido

luz en el tablero


chiki
 Share

Publicaciones recomendadas

HOla gente soy nuevo en esto asi que nose si ya crearon este espacio.

Tengo un problema en el auto , nunca se me apaga la luz en forma "M" naranja del tablero, me fije en el manual y lo unico que dice es que es de un problema electrico.

Quisas ustedes me puedan ayudar.

Desde ya muchas gracias por la bienvenida que me dieron y si me pueden ayudar en esto gracias.

Link to comment
Compartir en otros sitios

HOla gente soy nuevo en esto asi que nose si ya crearon este espacio.

Tengo un problema en el auto , nunca se me apaga la luz en forma "M" naranja del tablero, me fije en el manual y lo unico que dice es que es de un problema electrico.

Quisas ustedes me puedan ayudar.

Desde ya muchas gracias por la bienvenida que me dieron y si me pueden ayudar en esto gracias.

Link to comment
Compartir en otros sitios

HOla gente soy nuevo en esto asi que nose si ya crearon este espacio.

Tengo un problema en el auto , nunca se me apaga la luz en forma "M" naranja del tablero, me fije en el manual y lo unico que dice es que es de un problema electrico.

Quisas ustedes me puedan ayudar.

Desde ya muchas gracias por la bienvenida que me dieron y si me pueden ayudar en esto gracias.

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Hola chiki, lamento no poder ayudarte porque en mi caso (fase 2) no tengo ese testigo, pero nos podes decir si el auto presenta algun tipo de falla notable ?

 

Saludos

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Hola chiki, lamento no poder ayudarte porque en mi caso (fase 2) no tengo ese testigo, pero nos podes decir si el auto presenta algun tipo de falla notable ?

 

Saludos

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

HOla chiki.

 

Podés poner una fotito del tablero de la luz que te queda prendida? Por ahi alguno sabe si la ve...

 

 

SAludos...

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

HOla chiki.

 

Podés poner una fotito del tablero de la luz que te queda prendida? Por ahi alguno sabe si la ve...

 

 

SAludos...

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Debe ser una M bien chatita, estirada..... marcando un circuito....

Puede ser que sea problema del encendido electronico, de las bujias. Tienen muchos kms?

Si lavaste el motor, tambien suele pasar que despues se prenden esas luces porque se mojo algun contacto y marca la falla, ya le paso a mas de uno en este foro.

Espero que te sirva.

Saludos!

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Debe ser una M bien chatita, estirada..... marcando un circuito....

Puede ser que sea problema del encendido electronico, de las bujias. Tienen muchos kms?

Si lavaste el motor, tambien suele pasar que despues se prenden esas luces porque se mojo algun contacto y marca la falla, ya le paso a mas de uno en este foro.

Espero que te sirva.

Saludos!

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Losei, ese mismo testigo (si hablamos de lo mismo) indica el precalentamiento del encendido de Diesel, y también indica falla electrónica en los nafteros. Si se te enciende, hay que investigar la razón... pero viene por ese lado.

 

 

Saludos!

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Losei, ese mismo testigo (si hablamos de lo mismo) indica el precalentamiento del encendido de Diesel, y también indica falla electrónica en los nafteros. Si se te enciende, hay que investigar la razón... pero viene por ese lado.

 

 

Saludos!

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

a mi me lo hace cuando voy en ruta o autopiosta a velocidad prom de 120 km, a los 10 minutos de mantener la velocidad se me prende esa luz y no se apaga mas, solo cuando paro el motor y lo enciendo otra vez, pero si hago lo mismo zas, sino aca en cap no se prende, y mi mecanico me dijo q no le de bola

mi auto anda barbaro, salvo el problema del tablero, tal vez sea eso

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

a mi me lo hace cuando voy en ruta o autopiosta a velocidad prom de 120 km, a los 10 minutos de mantener la velocidad se me prende esa luz y no se apaga mas, solo cuando paro el motor y lo enciendo otra vez, pero si hago lo mismo zas, sino aca en cap no se prende, y mi mecanico me dijo q no le de bola

mi auto anda barbaro, salvo el problema del tablero, tal vez sea eso

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

a mi me lo hace cuando voy en ruta o autopiosta a velocidad prom de 120 km, a los 10 minutos de mantener la velocidad se me prende esa luz y no se apaga mas, solo cuando paro el motor y lo enciendo otra vez, pero si hago lo mismo zas, sino aca en cap no se prende, y mi mecanico me dijo q no le de bola

mi auto anda barbaro, salvo el problema del tablero, tal vez sea eso

 

Algo tiene, tendrias que hacerle el chequeo con la computadora a ver que dice. Quizas son las bujias al andar a alta velocidad falla alguna chispa. Algo con el distribuidor electronico.

Saludos!

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

a mi me lo hace cuando voy en ruta o autopiosta a velocidad prom de 120 km, a los 10 minutos de mantener la velocidad se me prende esa luz y no se apaga mas, solo cuando paro el motor y lo enciendo otra vez, pero si hago lo mismo zas, sino aca en cap no se prende, y mi mecanico me dijo q no le de bola

mi auto anda barbaro, salvo el problema del tablero, tal vez sea eso

 

Algo tiene, tendrias que hacerle el chequeo con la computadora a ver que dice. Quizas son las bujias al andar a alta velocidad falla alguna chispa. Algo con el distribuidor electronico.

Saludos!

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: luz en el tablero

 

Hola gente,les respondo la duda.

Ese indicador en los nafteros indica que el auto debe ser escaneado.

Simplemente indica que por algún motivo la computadora detectó una falla y la marca en el tablero hasta que se apaga el auto.

Ahora bien,hay un usuario que dice que se le prende en ruta y que se le vá al apagar el auto pero que al retomar la marcha se le vuelve a prender.

Esa falla,para mi porque ya me pasó,es el sensor de velocidad que vá en la caja.

Es como un lapiz marca Jaeguer,por lo menos para los fase 1,que se jode ya que es electronico y marca la falla en el tablero seguido a cierta velocidad en ruta.

Prueben escaneando el auto y van a ver que alguna falla o aviso les tira.

El repuesto se consuigue fácil pero cuesta $ 170.- en Warnes esq. Muñecas.

 

Espero haber sido útil.

 

Un abrazo a todos.

 

 

Zafaroni.

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Hola gente,les respondo la duda.

Ese indicador en los nafteros indica que el auto debe ser escaneado.

Simplemente indica que por algún motivo la computadora detectó una falla y la marca en el tablero hasta que se apaga el auto.

Ahora bien,hay un usuario que dice que se le prende en ruta y que se le vá al apagar el auto pero que al retomar la marcha se le vuelve a prender.

Esa falla,para mi porque ya me pasó,es el sensor de velocidad que vá en la caja.

Es como un lapiz marca Jaeguer,por lo menos para los fase 1,que se jode ya que es electronico y marca la falla en el tablero seguido a cierta velocidad en ruta.

Prueben escaneando el auto y van a ver que alguna falla o aviso les tira.

El repuesto se consuigue fácil pero cuesta $ 170.- en Warnes esq. Muñecas.

 

Espero haber sido útil.

 

Un abrazo a todos.

 

 

Zafaroni.

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Hola gente,les respondo la duda.

Ese indicador en los nafteros indica que el auto debe ser escaneado.

Simplemente indica que por algún motivo la computadora detectó una falla y la marca en el tablero hasta que se apaga el auto.

Ahora bien,hay un usuario que dice que se le prende en ruta y que se le vá al apagar el auto pero que al retomar la marcha se le vuelve a prender.

Esa falla,para mi porque ya me pasó,es el sensor de velocidad que vá en la caja.

Es como un lapiz marca Jaeguer,por lo menos para los fase 1,que se jode ya que es electronico y marca la falla en el tablero seguido a cierta velocidad en ruta.

Prueben escaneando el auto y van a ver que alguna falla o aviso les tira.

El repuesto se consuigue fácil pero cuesta $ 170.- en Warnes esq. Muñecas.

 

Espero haber sido útil.

 

Un abrazo a todos.

 

 

Zafaroni.

 

zafaroni, toda la razon

a mi me andaba mal el velocimetro, y desp de cambiar el captor (q lo hice yo gracias a los datos del foro) se apago la luz, para nunca mas volver, jaja

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Hola gente,les respondo la duda.

Ese indicador en los nafteros indica que el auto debe ser escaneado.

Simplemente indica que por algún motivo la computadora detectó una falla y la marca en el tablero hasta que se apaga el auto.

Ahora bien,hay un usuario que dice que se le prende en ruta y que se le vá al apagar el auto pero que al retomar la marcha se le vuelve a prender.

Esa falla,para mi porque ya me pasó,es el sensor de velocidad que vá en la caja.

Es como un lapiz marca Jaeguer,por lo menos para los fase 1,que se jode ya que es electronico y marca la falla en el tablero seguido a cierta velocidad en ruta.

Prueben escaneando el auto y van a ver que alguna falla o aviso les tira.

El repuesto se consuigue fácil pero cuesta $ 170.- en Warnes esq. Muñecas.

 

Espero haber sido útil.

 

Un abrazo a todos.

 

 

Zafaroni.

 

zafaroni, toda la razon

a mi me andaba mal el velocimetro, y desp de cambiar el captor (q lo hice yo gracias a los datos del foro) se apago la luz, para nunca mas volver, jaja

Link to comment
Compartir en otros sitios

  • 10 meses después...

Re: luz en el tablero

 

Amigos

Tengo mi Scenic RXE 2.0 a la cual voy haciendole cosas todos los dias, ya que la compre usada y un poco maltratada. Ayer le cambiamos los silenciadores y le sacamos el catalizador (manteniendo la camara del mismo) y el auto es otra cosa.

Esta mañana al probarlo por panamericana, cuando pase los 120 me prendio la luz de indicacion de falla (la misma de la que hablan en este post).

Le afloje la zapatilla un poco y el auto funcionaba perfectamente bien. Recien cuando pare y arranque nuevamente se limpio la falla.

Mi sensor de velocidad no funciona bien (anda cuando quiere) y ya tengo el nuevo listo para colocar, voy a ver si hoy lo puedo colocar.

Espero que la falla lo haya provocado esto, aunque en cuanto pueda lo voy a escanear a ver si tira alguna otra falla.

Despues les cuento como me fue.

 

Saludos

 

Marcelo

Link to comment
Compartir en otros sitios

Re: luz en el tablero

 

Amigos

Tengo mi Scenic RXE 2.0 a la cual voy haciendole cosas todos los dias, ya que la compre usada y un poco maltratada. Ayer le cambiamos los silenciadores y le sacamos el catalizador (manteniendo la camara del mismo) y el auto es otra cosa.

Esta mañana al probarlo por panamericana, cuando pase los 120 me prendio la luz de indicacion de falla (la misma de la que hablan en este post).

Le afloje la zapatilla un poco y el auto funcionaba perfectamente bien. Recien cuando pare y arranque nuevamente se limpio la falla.

Mi sensor de velocidad no funciona bien (anda cuando quiere) y ya tengo el nuevo listo para colocar, voy a ver si hoy lo puedo colocar.

Espero que la falla lo haya provocado esto, aunque en cuanto pueda lo voy a escanear a ver si tira alguna otra falla.

Despues les cuento como me fue.

 

Saludos

 

Marcelo

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.