Saltar al contenido

Mucho humo blanco y falla - 1.9 dti


tato2605
 Share

Publicaciones recomendadas

Hola, comento una situacion para ver que poiniones aparecen. Tengo hace poco un Megane RT 5 puertas 1.9 dti. El auto en general esta bueno, la mecanica tambien, casi no tiene venteo por la varilla, y nada por el escape, el turbo fue puesto nuevo hace unos meses por el dueño anterior. Lo unico que le hice yo fue sacarle el catalizador ya que estaba super tapado y le bajaba terriblemente el rendimiento al coche (no pasaba las 120km/h y luego de sacarlo llega a 180km/h).

 

Bien, en concreto lo que me sucedio fue que iba andando y de repente emezó a fallar, miro el tablero y estaba encendido el testigo de una falla electronica (el de la parte superior izquierda del tablero) y cuando miro por el espejo veo que voy dejando una terrible cortina de humo, se me llenó el c... de preguntas. Note que regulando no largaba ese humo, solo lo largaba si aceleraba un poco, digamos a partir de las 1500 rpm aprox, asique asi segui unas cuadras hasta llegar a destino y pare inmediatamente el coche. Despues del susto y de pensar que podria ser, lo deje una rato parado, unos 30 minutos, y lo puse en marcha de nuevo para llevarlo hasta mi casa, y me encuentro con que no falla mas, nada de humo, nada de nada, como si nunca hubiese pasado nada... A mi entender el humo era de aceite por la intensidad y el olor, pero no me explico por donde se filtró ni por que dejo de acerlo tampoco... no se que pensar, espero sus opiniones... Saludos.

Link to comment
Compartir en otros sitios

Hola, comento una situacion para ver que poiniones aparecen. Tengo hace poco un Megane RT 5 puertas 1.9 dti. El auto en general esta bueno, la mecanica tambien, casi no tiene venteo por la varilla, y nada por el escape, el turbo fue puesto nuevo hace unos meses por el dueño anterior. Lo unico que le hice yo fue sacarle el catalizador ya que estaba super tapado y le bajaba terriblemente el rendimiento al coche (no pasaba las 120km/h y luego de sacarlo llega a 180km/h).

 

Bien, en concreto lo que me sucedio fue que iba andando y de repente emezó a fallar, miro el tablero y estaba encendido el testigo de una falla electronica (el de la parte superior izquierda del tablero) y cuando miro por el espejo veo que voy dejando una terrible cortina de humo, se me llenó el c... de preguntas. Note que regulando no largaba ese humo, solo lo largaba si aceleraba un poco, digamos a partir de las 1500 rpm aprox, asique asi segui unas cuadras hasta llegar a destino y pare inmediatamente el coche. Despues del susto y de pensar que podria ser, lo deje una rato parado, unos 30 minutos, y lo puse en marcha de nuevo para llevarlo hasta mi casa, y me encuentro con que no falla mas, nada de humo, nada de nada, como si nunca hubiese pasado nada... A mi entender el humo era de aceite por la intensidad y el olor, pero no me explico por donde se filtró ni por que dejo de acerlo tampoco... no se que pensar, espero sus opiniones... Saludos.

Link to comment
Compartir en otros sitios

Re: Mucho humo blanco y falla - 1.9 dti

 

hola como estas,, a mi modesto entender..las opciones pueden ser varias..y solo a modo de idea puedo tirar la que se me ocurre..ya que es muy delicado opinar y tirar opiñones al voleo..

bien,, si decis que el humo era blanco se me ocurre que puede ser agua..o bien agua que se metio a la camara de combustion proveniente del circuito de refrigeracion(producto de una fisura de tapa o sopladura de junta)o producto de tener agua en el combuistible,,y lo que veias es ni mas menos que vapor de agua..

fijate como esta el aceite a modo preventivo..si no hay precensia de agua..

suerte con eso.

Link to comment
Compartir en otros sitios

Re: Mucho humo blanco y falla - 1.9 dti

 

con un Escort diesel que tenai antes del mi Sceni, me ocurrio algo similar, humo blanco y falla.... de pronto de la nada estacionando me hizo eso..., lopare, se enfrio, lopuse en marcha...y como si nada hubiese ocurrido...en cuanto levanto un poquitin de temparatura, volvio la falla.... en definitiva, tenia la tapa de cilindros fisurada....

No quiere decir que sea lo mismo que te paso a vos, pero seguro que por algun motivo, hay agua dando vueltas.....

te diria que no uses el auto asi.... hacelo ver....!

suerte y que no sea nada malo.

Abrazo.

Pablo de Rosario

Link to comment
Compartir en otros sitios

Re: Mucho humo blanco y falla - 1.9 dti

 

Gracias por sus respuestas!, las voy teniendo en cuenta, mientras tanto esta descansando en el taller de pintura que lo leve a hacer uns retoques...

Otra cosa que me dijeron es que puede haber sido un exceso de gasoil por una falla en el caudalimetro, y por eso el encendido del testigo de falla electronica en el tablero... no se si alguien sabra del funcionamiento del mencionado caudalimetro, yo ni idea...

Saludos!

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Mucho humo blanco y falla - 1.9 dti

 

Hola mira, te comento algo que me sucedió, me ocurrio lo mismo, con la diferencia de que a mí la luz del testigo se me volvio a encender hasta que no se apagó más, cual fue el resultado, tuve que hacerle calibrar el inyector electrónico, que me salio 1400 pesos, y adelantarle la bomba que me dijeron que estaba atrasada, por lo cula el auto quedo mas ruidoso,,, hacelo ver antes de que te suceda lo mismo!!!!

Link to comment
Compartir en otros sitios

Re: Mucho humo blanco y falla - 1.9 dti

 

Hola mira, te comento algo que me sucedió, me ocurrio lo mismo, con la diferencia de que a mí la luz del testigo se me volvio a encender hasta que no se apagó más, cual fue el resultado, tuve que hacerle calibrar el inyector electrónico, que me salio 1400 pesos, y adelantarle la bomba que me dijeron que estaba atrasada, por lo cula el auto quedo mas ruidoso,,, hacelo ver antes de que te suceda lo mismo!!!!

Hola, ¿cual seria el inyector electronico?, espero que no sea eso, por el precio digo... Hoy me volvió a hacer la falla por segunda vez, ya saque turno para que lo lleven al taller y lo escaneen para ver que sale de la falla. Me han mencionado tambien que puede ser el caudalimetro, el dispositivo que esta a la salida del filtro de aire y que mide el caudal de aire que entra. Veremos... cuando sepa comento como me fue... saludos...

Link to comment
Compartir en otros sitios

Se acomodó con un rebaje

 

Cada vez entiendo menos!!

 

Hoy mientras lo manejaba iba mirando por el retrovisor en que momentos largaba humo y en que momentos no... tratando de entender la situacion... el momento en que mas humo largaba es cuando teniendo el acelerador presionado llegaba a unas 2000 vueltas, pero a las mismas vueltas si soltaba el pedal del acelerador casi no largaba humo, me intrigaba que pasaria a mas vueltas pero por si solo el motor no las levantaba, ni si quiera en vacio. Lo unico que se me ocurrio fue ir subiendo cambios, asique llegue en 4ta a unos 70 km/h y ahi baje de una a segunda marcha, en ese rebaje levantó unas 3500 vueltas, tiró solo un poquito mas de humo y SANTO REMEDIO!, despues del rebaje desaparecio todo rastro de falla y humo... Asique solucionado (hasta que vuelva a aparecer)... de todos modos mantengo el turno para que lo escaneen y me digan que sale en la computadora respecto de las fallas...

 

NOTA: En el dia de hoy pase por varios talleres a ver que opinion me daban, y he escuchado ridiculeces como que habia roto aros, o que tenia que ver con el depresor del servo de frenos, o que era la bomba inyectora que habia que mandarla a reparar con un presupuesto de entre 4000 o 5000 pesos, entre otras tantas boludeces... cada vez mas chantas los mecanicos...

Link to comment
Compartir en otros sitios

Re: Mucho humo blanco y falla - 1.9 dti

 

tato2605

 

Hace unos años nos pasó algo asi como lo que describís, a veces humneaba, a veces no, en fin, todo lo demás,

no volvió locos, anduvimos así como 2 ó 3 meses...que resulto ser...

Se había roto ó mas bien soplado, muy finamente la junta de tapa de cilindros entre un conducto de aceite y un cilindro,

entonces se hiba un hilito de aceite hacia la cámara de combustión. Como llegamos a esto..?

Por que al cabo de esos 2 ó 3 meses y muchas consultas, y sin nadie que supiera nada concreto y etc, empezamos a ver

restos de aceite en el agua, y entonces...epa..? Bueno, ya jugados y hartados de esto, sacamos la tapa de cilindros, y

allí encontramos esa novedad, que además ahora se había roto hacia un conducto de agua.

Entonces cambiamos la junta y bulones, y nunca más tuvimos problemas.

Te aclaro, esto nos pasó con un Gol 1.6 diesel, que es muy fácil de hacer y muy barato.

No se si al Mega le podría pasar algo así, pero de ser así, no creo que aparezca eso en el Scaner.

 

Saludos.!

Roberto

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.