Saltar al contenido
Conéctate para seguir esto  
joe0368

Problemas con instrumental de tablero

Publicaciones recomendadas

Hola gente:

Les comento que estoy teniendo un problema con el velocimetro de mi megane, y por lo cual tambien lo tengo con el cuenta KMS y el cierre centralizado que se activa a 20 KMS. El problema es que a veces funciona y a veces no. Esto esta pasando desde hace 1 semana. Alguien tiene idea de lo que puede estar ocurriendo.

Gracias.

Saludos.

 

JOE0368

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola gente:

Les comento que estoy teniendo un problema con el velocimetro de mi megane, y por lo cual tambien lo tengo con el cuenta KMS y el cierre centralizado que se activa a 20 KMS. El problema es que a veces funciona y a veces no. Esto esta pasando desde hace 1 semana. Alguien tiene idea de lo que puede estar ocurriendo.

Gracias.

Saludos.

 

JOE0368

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola gente:

Les comento que estoy teniendo un problema con el velocimetro de mi megane, y por lo cual tambien lo tengo con el cuenta KMS y el cierre centralizado que se activa a 20 KMS. El problema es que a veces funciona y a veces no. Esto esta pasando desde hace 1 semana. Alguien tiene idea de lo que puede estar ocurriendo.

Gracias.

Saludos.

 

JOE0368

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

Hola Joe, la verdad que no me queda claro que es lo que no te funciona y cual es la falla que se presenta.

 

O sea, cada tanto no anda el velocimetro o el cierre automatico de puertas ? Le hiciste algo al auto ultimamente, como una reparacion electrica o la instalacion de algun accesorio ?

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

Hola Joe, la verdad que no me queda claro que es lo que no te funciona y cual es la falla que se presenta.

 

O sea, cada tanto no anda el velocimetro o el cierre automatico de puertas ? Le hiciste algo al auto ultimamente, como una reparacion electrica o la instalacion de algun accesorio ?

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

hola muchachos.tengo problemas con el tablero hace un par de dias me marca en el tablero el testigo de mal funcionamiento,me fije en el manual y es un problema electronico.la pregunta es si alguien save como o en donde se puede chequear la computadora del auto para saver cual es el problema.y cuanto me sale.desde ya muchas gracias samuray :tragos:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

hola muchachos.tengo problemas con el tablero hace un par de dias me marca en el tablero el testigo de mal funcionamiento,me fije en el manual y es un problema electronico.la pregunta es si alguien save como o en donde se puede chequear la computadora del auto para saver cual es el problema.y cuanto me sale.desde ya muchas gracias samuray :tragos:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

hola gimpro:

Creo que no fui del todo claro, tenes razon: cuando sacas el auto y llega a 20 KM, se activa el cierre centralizado de todas las puertas del auto, por lo cual si el velocimetro no funciona, no marca ninguna velocidad y no hace que cuando sale el auto y llega a 20 km se cierren las puertas y tampoco funciona el cunta kmts. Este conjunto de cosas funcionan solo si anda el velocimetro, cuando este no anda no funcionan las otras cosas que te comente.

Lo unico que hice fue mandarlo a una persona que hace años que esta y hace instrumental de tableros, cuando el auto lo compre hace unos 2 meses, hacia un ruido que me volvia loco en el tablero a la altura del visor de radio y temperatura, hasta que me di cuenta que tenia 3 monedas metidas ahi adentro, esta persona desarmo la mascara del tablero y saco las 3 monedas, unos dias despues empece con este tema, lo llame al flaco y el me dijo que no toco nada electronico del tablero y que seguro debe estar fallando un sensor que hace que funcione todo esto. La verdad no se, por eso es la pregunta. Espero se haya entendido.

Un Abrazo.

 

Joe0368

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

hola gimpro:

Creo que no fui del todo claro, tenes razon: cuando sacas el auto y llega a 20 KM, se activa el cierre centralizado de todas las puertas del auto, por lo cual si el velocimetro no funciona, no marca ninguna velocidad y no hace que cuando sale el auto y llega a 20 km se cierren las puertas y tampoco funciona el cunta kmts. Este conjunto de cosas funcionan solo si anda el velocimetro, cuando este no anda no funcionan las otras cosas que te comente.

Lo unico que hice fue mandarlo a una persona que hace años que esta y hace instrumental de tableros, cuando el auto lo compre hace unos 2 meses, hacia un ruido que me volvia loco en el tablero a la altura del visor de radio y temperatura, hasta que me di cuenta que tenia 3 monedas metidas ahi adentro, esta persona desarmo la mascara del tablero y saco las 3 monedas, unos dias despues empece con este tema, lo llame al flaco y el me dijo que no toco nada electronico del tablero y que seguro debe estar fallando un sensor que hace que funcione todo esto. La verdad no se, por eso es la pregunta. Espero se haya entendido.

Un Abrazo.

 

Joe0368

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

Me parece que el problema viene por el lado del sensor de velocidad que esta en la caja. La verdad que nunca me puse a ver eso (porque me anda bien) y no te puedo ayudar mucho, quiza alguien ya lo tuvo que cambiar, asi que es cuestion de paciencia que te van a saber decir.

 

Si llegas a revisar eso, saca fotos asi nos sirve para mas adelante.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problemas con instrumental de tablero

 

Me parece que el problema viene por el lado del sensor de velocidad que esta en la caja. La verdad que nunca me puse a ver eso (porque me anda bien) y no te puedo ayudar mucho, quiza alguien ya lo tuvo que cambiar, asi que es cuestion de paciencia que te van a saber decir.

 

Si llegas a revisar eso, saca fotos asi nos sirve para mas adelante.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.