Saltar al contenido

Le doy al Start y no arranca..!!!!!***SOLUCIONADO***


Alevla
 Compartir

Publicaciones recomendadas

Buenas..

Me surguió un problema anoche con mi Megane.. de un momento a otro, sin ningun tipo de aviso ó sintoma raro le doy Start y no arranca..

No esta muerto, al contrario, anda todo, luces testigos radio, levantavidrios, la batería es nueva, pero presiono el botón una vez y queda intentando arrancar, sin cortar, para que deje de intentarlo, tengo que presionar nuevamente el botón start... que puede ser..????

Enlace para comentar
Compartir en otros sitios

Buenas..

Me surguió un problema anoche con mi Megane.. de un momento a otro, sin ningun tipo de aviso ó sintoma raro le doy Start y no arranca..

No esta muerto, al contrario, anda todo, luces testigos radio, levantavidrios, la batería es nueva, pero presiono el botón una vez y queda intentando arrancar, sin cortar, para que deje de intentarlo, tengo que presionar nuevamente el botón start... que puede ser..????

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Buenas..

Me surguió un problema anoche con mi Megane.. de un momento a otro, sin ningun tipo de aviso ó sintoma raro le doy Start y no arranca..

No esta muerto, al contrario, anda todo, luces testigos radio, levantavidrios, la batería es nueva, pero presiono el botón una vez y queda intentando arrancar, sin cortar, para que deje de intentarlo, tengo que presionar nuevamente el botón start... que puede ser..????

 

mmmm...cuando me hacia eso a mi particularmente era la bateria, cosa que en tu caso no puede ser porque decis que es nueva. Probaste ver si la traba de la dirección electrica esta funcionando. Probá poner el auto en contacto sin darle arrenque y fijate si se destraba la dirección, si esto no sucede, ese es tu problema, el auto no se puede poner en marcha por la traba electrica de la dirección que está bloqueada (es un error frecuente en algunos megas).

 

Si esto tampoco es el caso, me suena a que es la bomba de nafta :shock: .

 

Abrazo de Gol :chau:

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Hola themonkey.. calculo que debe ser algo de eso.. porque llame a mi mecánico, que se hga una escapada a casa, ya que estoy en e laburo y cuando llego..

le dió y arrancó de una..!!!! probo varias veces y todo ok..!!! así que lo estaré probando.. me voy a la pnadería para llevarle facturas... barato el asunto. jejeje

Gracias de todas maneras...

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Hola themonkey.. calculo que debe ser algo de eso.. porque llame a mi mecánico, que se hga una escapada a casa, ya que estoy en e laburo y cuando llego..

le dió y arrancó de una..!!!! probo varias veces y todo ok..!!! así que lo estaré probando.. me voy a la pnadería para llevarle facturas... barato el asunto. jejeje

Gracias de todas maneras...

 

Ale, me alegro que lo hayas podido solucionar :bien: , fácil y barato. Igual estate atento, por si te lo vuelve a hacer.

 

Abrazo de Gol :chau:

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Me suena a que es la bomba, no? No se quedará intentando en el arranque porque no le llega la nafta que la Bomba nunca manda? Se me ocurre que debe ser eso. Saludos y ojalá puedas solucionarlo,

 

Seba! :bien:

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Hola Gente..

Es la Bomba de nafta... Si bien aún no está solucionado, mañana por la mañana lo llevo al mecánico para arreglarlo..

Hiciemos una pruebas el Viernes y lo pudimos arrancar... efectivamente, le problema es que no llega nafta cuando el arranque lo solicita..

Una vez ok, mando descripción para agendar...

 

Gracias.

Ale.!

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Voy a hacer un comentario, resulta que un día le comenté a mi mecánico de confianza de RM que había estado averiguando el precio del canister que lo tengo roto y anulado, la cuestión es que esa porquería es bastante caro y me sugirió que lo dejé así, no trae ningun problema al funcionamiento del auto y además que no iba a tener problemas con la bomba de nafta, como muchos ya habrán notado el tema recurrente en estos autos es el desarmado de la bomba dentro del tanque, eso se debe casi siempre a la presión que se genera dentro del tanque justamente por la función del canister de volver los gases dentro del mismo, yo tuve problemas cuando el auto era nuevo, a mi me marcaba cualquier cosa el indicador de cantidad de combustible, después de dos cambios del paquete que lleva la bomba y el flotante nunca mas (toco madera) y ese paquete cuesta sus buenos pesos, para el caso que se desarme el conjunto algunos mecánicos se dan maña para arreglarlos y para el caso que deje de funcionar la bomba he leido que hay gente que lo suluciona cambiando solo la bomba por una genérica que son mucho mas baratas que el conjunto original, se de uno en mi zona que le puso una de ford fiesta, me dijo que anda muy bien, bueno, era solo un comentario y espero que el amigo solucione rapido, bien y barato su problema, un abrazo.-

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Ale, que buena noticia que hayas detectado de donde provenía el problema. Un saludo y comentanos como te fue finalmente,

 

Seba! :bien:

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca (SOLUCIONADO)..!!!!!

 

Buenas... Finalmente se resolvió el problema del arranque..

La falla estaba en la ficha de 12v que alimenta, en la parte superior, el flotante y demas, esa marrón plana de 4 cables... uno de ellos se recalentó e hizo un pequeño corto, digo pequeño porque no llegó a dañar ni la ficha ni el resto de los cables y no permitía el envío de combustible.... por suerte fue solo eso....

SOLUCIONADO...!!!!

Gracias a todos y que quede registrado.

 

Ale.!

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!

 

Buenísimo Ale! Me alegra mucho que hayas solucionado el inconveniente y lo mejor de todo, que te pudiste ahorrar el cambio de la Bomba de Nafta! Un saludo,

 

Seba! :bien:

Enlace para comentar
Compartir en otros sitios

  • 2 semanas más tarde...
  • 2 semanas más tarde...

Re: Le doy al Start y no arranca..!!!!!***SOLUCIONADO***

 

A mi tambien pasaba eso y era que, cuando el auto por olvido dejaba en alguna marcha ya sea en primera o segunda el auto no arranca queda muerto...el motor pero los demas funciona toda.. proba... gracias...

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!***SOLUCIONADO***

 

A mi tambien pasaba eso...

Hola Hugo, agradecemos tu comentario, pero te pedimos que para seguir las formalidades que pretendemos en el club, que pases por Presentaciones y Bienvenidas y que te presentes como corresponde, así recibis también el saludo de los socios.

 

De paso, te dejo algunas recomendaciones:

1) Leer el reglamento del club para saber como funciona el mismo.

Hacer click en ---> viewtopic.php?f=10&t=324

 

2) Para subir fotos, leer este tema---> viewtopic.php?f=49&t=27

 

3) Antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro (http://www.clubmeganeargentina.com/index.php?pid=1). Es probable que lo que uno necesite averiguar ya esté posteado.

Salu2.

Enlace para comentar
Compartir en otros sitios

  • 4 semanas más tarde...

Re: Le doy al Start y no arranca..!!!!!***SOLUCIONADO***

 

hola muchachos como estan me llamo dario (anayak) enhorabuena que me registre y les agradesco a todos por sus aportes, hace un mes compre esta nave llamada megane2 y como contratiempo me sucedió el "le doy start y no arranca"... despues de leer leer y leer doy fe sobre el posible fallo de la ficha de la bomba de nafta, solamente la limpie conecte y zas!!! en marcha un exito.... gracias gracias y saludos...

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!***SOLUCIONADO***

 

Buenas muchachosss, como va se que anduve medio borrado pero por una cosa u otra no pude ir a las reuniones y demas temas de laburooo.

Creo que este tema ya lo comente, perooo si alguno sabe si le paso que avise.

El tema ya lo comente el año pasado y hasta el momento no lo pude solucionar, el tema es que caca tanto a la mañana cuando lo arranco o mas bien ducho cuando quiere, por lo general me pasa a la mañana, le doy arranque la primera vez y no pasa nada, a la segunda le doy de nuevo y no arranca y queda girando el motor y no pasa nada, corto y a la tercera lo mismo no arranca se queda girando y ahi le doy un toque al acelerador y listo.

Esto me paso en Centro Automotores y el que me atendía se quedo mirando boquiabierto siendo que el lo había probado un montón de veces.

Con esto que comenta de la ficha de la bomba podría ser para que se lo comente, ya tengo otra opción que es la del captor de la inyección.

En síntesis si alguno sabe del tema me comenta o manda un MP.

Saludos.

Enlace para comentar
Compartir en otros sitios

Re: Le doy al Start y no arranca..!!!!!***SOLUCIONADO***

 

Ludovico querido, tanto tiempo! Habría que ver si en realidad arranca al cuarto intento o es una cuestión de que al acelerarlo le llega la nafta necesaria para ponerlo en marcha. Alguno puede decirme si esto es posible? La otra sería probar con los contactos de la ficha de la bomba de nafta. Pero me inclino por pensar que no puede estar mucho mas lejos el problema.

Te mando un abrazo muy grande y nos vemos pronto,

 

Seba! :bien:

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.