Saltar al contenido

megane 2005 no reconoce tarjeta de encendido


bombadal
 Share

Publicaciones recomendadas

buenas tardes, soy de mexico, saludos a todos.

tengo un megane 2 2005 2.0 lts tipo sedan con el sistema de arranque de las famosas tarjetas.

la cuestion es que al momento que introduzco una de ellas en el lector para encender el vehiculo, el tablero me indica INTRODUCIR TARJETA, y de ahi no

lo saco. pero si la introdusco la tarjeta desviada o chueca solamente asi el tablero me da la opcion de FRENO+START y el vehiculo ahora si enciende.

quisiera saber si alguien ha tenido un problema similar , pienso yo que podria ser el lector de la tarjeta ya que observe ya bien esta pieza y tiene una laminita rota que alinea la tarjeta en el lector para que entre correctamente. ya probe introduciendo la otra tarjeta y con esa ni metiendola derecha ni desviada me arranca. por la dificultad de conseguir piezas para prueba aqui en mi localidad , no le he probado con un lector en buenas condiciones .

por favor ayuda

Link to comment
Compartir en otros sitios

buenas tardes, soy de mexico, saludos a todos.

tengo un megane 2 2005 2.0 lts tipo sedan con el sistema de arranque de las famosas tarjetas.

la cuestion es que al momento que introduzco una de ellas en el lector para encender el vehiculo, el tablero me indica INTRODUCIR TARJETA, y de ahi no

lo saco. pero si la introdusco la tarjeta desviada o chueca solamente asi el tablero me da la opcion de FRENO+START y el vehiculo ahora si enciende.

quisiera saber si alguien ha tenido un problema similar , pienso yo que podria ser el lector de la tarjeta ya que observe ya bien esta pieza y tiene una laminita rota que alinea la tarjeta en el lector para que entre correctamente. ya probe introduciendo la otra tarjeta y con esa ni metiendola derecha ni desviada me arranca. por la dificultad de conseguir piezas para prueba aqui en mi localidad , no le he probado con un lector en buenas condiciones .

por favor ayuda

Link to comment
Compartir en otros sitios

Re: megane 2005 no reconoce tarjeta de encendido

 

buenas tardes, soy de mexico, saludos a todos.

tengo un megane 2 2005 2.0 lts tipo sedan con el sistema de arranque de las famosas tarjetas.

la cuestion es que al momento que introduzco una de ellas en el lector para encender el vehiculo, el tablero me indica INTRODUCIR TARJETA, y de ahi no

lo saco. pero si la introdusco la tarjeta desviada o chueca solamente asi el tablero me da la opcion de FRENO+START y el vehiculo ahora si enciende.

quisiera saber si alguien ha tenido un problema similar , pienso yo que podria ser el lector de la tarjeta ya que observe ya bien esta pieza y tiene una laminita rota que alinea la tarjeta en el lector para que entre correctamente. ya probe introduciendo la otra tarjeta y con esa ni metiendola derecha ni desviada me arranca. por la dificultad de conseguir piezas para prueba aqui en mi localidad , no le he probado con un lector en buenas condiciones .

por favor ayuda

 

Hola Bombadal, por favor pasá por el Foro de Presentaciones y Bienvenidas viewforum.php?f=10 para hacer la presentación correspondiente tuya y de tu mega asi los conocemos :bien:.

 

Te paso el link para que puedas leer las reglas del foro.

viewtopic.php?f=10&t=324

 

Otro Link para que sepas como subir fotos.

viewtopic.php?f=49&t=27

 

También deberías arreglar tu perfil ya que tu auto es un MEGA II y no un Megane I Fase II.

Con respecto a tu consulta, es casi seguro que tu problema esté en el lector de la tarjeta, tené en cuenta que para la detección de la tarjeta por parte del vehículo no influyen las pilas de las mismas (estas solo sirven para el bloqueo y desbloqueo de las puertas).

Al haber probado ambas tarjetas y ver que el lector de la misma tiene una lamina tipo corredera rota, me parece que no quedan muchas alternativas.

 

Te paso el link del tutorial de desarme de la consola central para que veas si sacando la lectora de la tarjeta podes darte maña y repararla.

viewtopic.php?f=73&t=12228

 

Abrazo de Gol :chau:

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: megane 2005 no reconoce tarjeta de encendido

 

Ayer al contestar el post me olvidé de pedirle a algún moderador que este topic lo pase a la sección de Megane II.

 

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

Re: megane 2005 no reconoce tarjeta de encendido

 

...me olvidé de pedirle a algún moderador que este topic lo pase a la sección de Megane II...

Ud lo pide, Ud lo tiene... pero que sea la última vez! :boos:

Salu2.

Link to comment
Compartir en otros sitios

Re: megane 2005 no reconoce tarjeta de encendido

 

Ud lo pide, Ud lo tiene... pero que sea la última vez! :boos:

Salu2.

 

Cha gracias boss :gracias:

 

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.