Saltar al contenido

Tiembla mucho mi motor Scenic 2.0 16v ***SOLUCIONADO***


MQUIROZR
 Share

Publicaciones recomendadas

De antemano gracias por el apoyo.

 

Mi problema es el siguiente:

tengo una Scenic 2.0 16v modelo 2003

Hace poco se le hizo un ajuste al motor ya que se rompio la banda de distribución y se le hizo una afinación todo con piezas originales

desde ahi e recorrido unos 7 mil kilometros son muy pocos ya que casi nunca sale de la colonia, pero el día de hoy e´mpezo hacer mucho ruido como que tiembla el motor y hecha un poco de agua por el escape y echa un olor muy toxico, mi pregunta es que le esta fallando si habia esta funcionando muy bien.

 

La unica falla que he tenido fue que se calentaba el motor pero se detecto que es el sensor y ahora tengo esta falla de que cascabalea el motor.

 

Gracias y saludos.

Link to comment
Compartir en otros sitios

De antemano gracias por el apoyo.

 

Mi problema es el siguiente:

tengo una Scenic 2.0 16v modelo 2003

Hace poco se le hizo un ajuste al motor ya que se rompio la banda de distribución y se le hizo una afinación todo con piezas originales

desde ahi e recorrido unos 7 mil kilometros son muy pocos ya que casi nunca sale de la colonia, pero el día de hoy e´mpezo hacer mucho ruido como que tiembla el motor y hecha un poco de agua por el escape y echa un olor muy toxico, mi pregunta es que le esta fallando si habia esta funcionando muy bien.

 

La unica falla que he tenido fue que se calentaba el motor pero se detecto que es el sensor y ahora tengo esta falla de que cascabalea el motor.

 

Gracias y saludos.

Link to comment
Compartir en otros sitios

Re: Tiembla mucho mi motor Scenic 2.0 16v

 

Hola Miguel, antes que nada y ya que aun no lo hiciste, te pido que hagas tu presentacion en la seccion de Presentaciones y Bienvenidas, asi te podemos conocer un poco y tambien nos podes mostrar tu Scenic.

 

Con respecto a la falla que se presenta, te diria que hagas revisar las bujias y las bobinas porque suele hacer esa falla, mas el agregado de notarse una falta de potencia.

 

El agua por el escape, debe ser la condensacion de humedad dentro del motor. Si siempre hace eso, te recomiendo que lo arranques y salgas a andar inmediatamente. No lo dejes regulando (para que caliente) porque sino, el agua tarda mucho en salir y se oxida el tubo de escape. Y el olor, seguramente se deba a lo mismo, solo que en este caso interfiere el catalizador.

 

Saludos

Link to comment
Compartir en otros sitios

  • 1 mes después...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.