Saltar al contenido

problemas con potencia


maxi.megane
 Share

Publicaciones recomendadas

fente tengo algo que me esta rompiendo la cabeza y nose que es..hace unos dias la potencia me dejo de funcionar...pensando que era el remoto del estereo mande a revisar el estereo pero me dijeron que no tenia nada.. a la semana me afanan el estereo jaja ...asique tube que comprar otro..un pioneer 5250sd...bueno ahora a lo que voy es que revise la masa mil veces y nada no arranca..la cambie de lugar poniendola abajo del asciento con masa del cinturon de seguridad..pero nada tampoco ..lo que veo es que prende la luz de proteccion pero prende y apaga desp no prende mas...revise el fusible del positivo..y vi que el cubre fusil estaba derretido..pero el fusible no estaba quemado...sino tiene que ser la masa del auto...pero nose porque anda todo menos la potencia..alguien sabe ? ..tengo una potencia boss 1200w 4 canales..con un woofer rockfor p1 "15 + 2 vocinas silenium y 2 pioneer 6x9 de 460w..lo demas lo muevo con la potencia del estereo..

Link to comment
Compartir en otros sitios

fente tengo algo que me esta rompiendo la cabeza y nose que es..hace unos dias la potencia me dejo de funcionar...pensando que era el remoto del estereo mande a revisar el estereo pero me dijeron que no tenia nada.. a la semana me afanan el estereo jaja ...asique tube que comprar otro..un pioneer 5250sd...bueno ahora a lo que voy es que revise la masa mil veces y nada no arranca..la cambie de lugar poniendola abajo del asciento con masa del cinturon de seguridad..pero nada tampoco ..lo que veo es que prende la luz de proteccion pero prende y apaga desp no prende mas...revise el fusible del positivo..y vi que el cubre fusil estaba derretido..pero el fusible no estaba quemado...sino tiene que ser la masa del auto...pero nose porque anda todo menos la potencia..alguien sabe ? ..tengo una potencia boss 1200w 4 canales..con un woofer rockfor p1 "15 + 2 vocinas silenium y 2 pioneer 6x9 de 460w..lo demas lo muevo con la potencia del estereo..

Link to comment
Compartir en otros sitios

Re: problemas con potencia

 

El tema es sencillo,con una punta de prueba (logica)proba,si el problema viene por la masa o la alimentacion o el remoto,si todo eso esta bien,abra que buscar por el lado de la potencia,el tema del fusible derretido,eso no es normal,como se recalento el fusible tambien se recalento el zocalo del mismo,tendrias que controlarlo,saludos y contanos como te fue :bien::bien:

Link to comment
Compartir en otros sitios

Re: problemas con potencia

 

como tenes hechas las conecciones de los parlantes y el sub? por ahi la estas haciendo laburar a una impedancia q no se aguanta la pote y se pone en proteccion por eso. sino ya debe ser algo de la potencia yo queme una y me hacia lo mismo dejo de andar y unicamente prendia la proteccion la lleve al tecnico y estaba fulminada ... ahi la tengo tirada..no conseguia los repuestos y no iba a quedar igual

Link to comment
Compartir en otros sitios

  • 3 weeks later...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.