Saltar al contenido

rara falla electrica


leoferrari67
 Share

Publicaciones recomendadas

hola, les comento, cuando aprieto el freno se prende y se apaga tenuemente la luz del tablero del indicador del desempañador trasero, y se mueve "solo" el limpialuneta, si acciono la llave del limpialuneta no responde, pero ahora viene lo raro, cuando levanto la tapa del baul deja de hacer la falla, anda todo a la perfeccion, pero si prendo el limpialuneta teniendo la tapa levantada funciona perectamente, ahora, cuando esta andando con la tapa levantada presiono el boton que acciona la luz del baul se detiene y hace, con el boton presionado, la falla que comente al principio, lo suelto y vuelve a andar perectamente. Gracias por su ayuda

Link to comment
Compartir en otros sitios

hola, les comento, cuando aprieto el freno se prende y se apaga tenuemente la luz del tablero del indicador del desempañador trasero, y se mueve "solo" el limpialuneta, si acciono la llave del limpialuneta no responde, pero ahora viene lo raro, cuando levanto la tapa del baul deja de hacer la falla, anda todo a la perfeccion, pero si prendo el limpialuneta teniendo la tapa levantada funciona perectamente, ahora, cuando esta andando con la tapa levantada presiono el boton que acciona la luz del baul se detiene y hace, con el boton presionado, la falla que comente al principio, lo suelto y vuelve a andar perectamente. Gracias por su ayuda

Link to comment
Compartir en otros sitios

Re: rara falla electrica

 

Fijate también en la manga de cables que llegan a la tapa de la luneta en la zona que pasan por el flexible de goma, en esa zona los cables se felxionan cada vez que abrís o cerrás la tapa, puede haber algún cable muy apretado o raspado que esté haciendo masa.

Saludos.

Link to comment
Compartir en otros sitios

Re: rara falla electrica

 

revisé fichas traseras y la masa que es un cable que sale del farol trasero y agarra mediante un tormillo en la carroceria, y sigue haciendo la falla.

 

Destornillá el tornillo o tuerca de masa donde seguramente van mas de un cable, y cerciorate de que esten perfectamente limpios todos los terminales y donde hacen masa.

Una forma de verificar que el problema está allí sería conectando un cable que una ese punto de masa con el negativo de la batería. Si el problema desaparece, seguí limpiando la zona(terminales y su punto de anclaje)

Saludos

Link to comment
Compartir en otros sitios

  • 3 weeks later...

Re: rara falla electrica

 

hol, ami me pasa algo similar... despues de un raro episodio que dejo de andar todo.... al funcionar nuevamente (empeso solo, sin tocar nada despues de 12 hs de estado de COMA..) , pongo la marcha atras y se prende el limpialuneta.. alguna opinion ???? ahhh tampoco me funciona mas la alarma...!!! estoy viendo si se activo la funcion VALET PARKING pero nisiquiera veo el boton auxiliar...!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.