Saltar al contenido

Rulito apaga rapido?


Polillo
 Share

Publicaciones recomendadas

Hola tengo un Megane 1.9 dTi 2005 y he notado que el rulo apaga muy rapido es decir en frio tambien.. lo enciendo y a los 2 segundos apaga, para no ener problema uso el checheo del tanque como referencia es decir cuando apaga la luz del surtidor es cuando lo arranco en frio, esto es normal? tanto en frio como en caliente arranca perfecto.

 

Saludos :mrgreen:

Link to comment
Compartir en otros sitios

Hola tengo un Megane 1.9 dTi 2005 y he notado que el rulo apaga muy rapido es decir en frio tambien.. lo enciendo y a los 2 segundos apaga, para no ener problema uso el checheo del tanque como referencia es decir cuando apaga la luz del surtidor es cuando lo arranco en frio, esto es normal? tanto en frio como en caliente arranca perfecto.

 

Saludos :mrgreen:

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Rulito apaga rapido?

 

sea invierno a verano tarda lo mismo (3 seg+/-)... hay que tener en cuenta que el sistema de precalentamiento es mas evolucionado que el tipico relay o contactor (es el modulo rectangular de aluminio que esta sobre el servo)...

un amigo que tiene una duna weekend 94 en muy buen estado y el sist de precalentamiento de las bujias le demora casi 10 seg y a veces tiene que repetir la operacion para que arranque...

denle arranque sin miedo... :mafia:

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

sea invierno a verano tarda lo mismo (3 seg+/-)... hay que tener en cuenta que el sistema de precalentamiento es mas evolucionado que el tipico relay o contactor (es el modulo rectangular de aluminio que esta sobre el servo)...

un amigo que tiene una duna weekend 94 en muy buen estado y el sist de precalentamiento de las bujias le demora casi 10 seg y a veces tiene que repetir la operacion para que arranque...

denle arranque sin miedo... :mafia:

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Cuanto mas rapido mejor. Te das cuenta si anda bien porque arranca de una, si tarda es porque no calento bien. El manual dice que si ya lo arrancaste el auto en el dia le des arranque directo. Yo si hace un rato que ya estuvo en marcha le doy directo y arranca sin fallas... es mejor porque cuando calienta gasta mas la bateria y si arranca bien no le hace mal. El rulito se prende 2 segundos nada mas, sea invierno o verano.

Saludos!

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Cuanto mas rapido mejor. Te das cuenta si anda bien porque arranca de una, si tarda es porque no calento bien. El manual dice que si ya lo arrancaste el auto en el dia le des arranque directo. Yo si hace un rato que ya estuvo en marcha le doy directo y arranca sin fallas... es mejor porque cuando calienta gasta mas la bateria y si arranca bien no le hace mal. El rulito se prende 2 segundos nada mas, sea invierno o verano.

Saludos!

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Hago algunas aclaraciones..

 

Gracias por lo del rulo ahora se que no esta midiendo sino tiene un programado de dos seg no? :mafia:

 

Tema bateria no creo que se de la situacion de que gaste de mas porque debe cortar (creo que todos tienen una proteccion que si la carga de la bateria cae hasta un punto corta para que no te la coma viva)

 

Tema cuanto tiempo si yo lei en el manualcito que dice que si el auto esta caliente lo arranques de una y asi me pasa si esta caliente apaga el rulo y le doy o sea dos segs, si esta frio de toda la noche espero hasta que se apage la luz de verificacion de combustible es decir dos o tres segs mas .. sino le cuesta media vuelta mas arrancar...

Yo intuyo que esto esta muy relacionado con la bateria porque es original y para mi deberia andar en los 13,30 o 13,50 y anda en los 12,50 de carga por lo que no me extrañaria que este pidiendo pista!... :help:

 

Un tema mas.. a nivel el flaco de auto 94, a mi me pasaba un poco con el ZX 97, por ahi se le esta desinflando un poco el motor, es decir pasa que cuando el motor ya no tiene toda la compresion que deberia le cuesta un poco mas arrancar y no importa si la bateria esta buena, el burro perfecto, tenes un releh en la llave y las bujuas de precalentamiento nuevas..sino que el pobre motor no esta tan preciso como deberia. :stop:

 

 

Saludos gracias :mrgreen:

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Hago algunas aclaraciones..

 

Gracias por lo del rulo ahora se que no esta midiendo sino tiene un programado de dos seg no? :mafia:

 

Tema bateria no creo que se de la situacion de que gaste de mas porque debe cortar (creo que todos tienen una proteccion que si la carga de la bateria cae hasta un punto corta para que no te la coma viva)

 

Tema cuanto tiempo si yo lei en el manualcito que dice que si el auto esta caliente lo arranques de una y asi me pasa si esta caliente apaga el rulo y le doy o sea dos segs, si esta frio de toda la noche espero hasta que se apage la luz de verificacion de combustible es decir dos o tres segs mas .. sino le cuesta media vuelta mas arrancar...

Yo intuyo que esto esta muy relacionado con la bateria porque es original y para mi deberia andar en los 13,30 o 13,50 y anda en los 12,50 de carga por lo que no me extrañaria que este pidiendo pista!... :help:

 

Un tema mas.. a nivel el flaco de auto 94, a mi me pasaba un poco con el ZX 97, por ahi se le esta desinflando un poco el motor, es decir pasa que cuando el motor ya no tiene toda la compresion que deberia le cuesta un poco mas arrancar y no importa si la bateria esta buena, el burro perfecto, tenes un releh en la llave y las bujuas de precalentamiento nuevas..sino que el pobre motor no esta tan preciso como deberia. :stop:

 

 

Saludos gracias :mrgreen:

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Gente,

Yo tomé este hábito:

Me siento, le doy contacto, y me pongo el cinturon, busco los anteojos o engancho el frente del estereo, y recien ahi le doy arranque. A esa altura ya se han apagado las luces.

Tambien pensaba que andaba mal porque se apaga rápido! jeje

 

Saludos

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Gente,

Yo tomé este hábito:

Me siento, le doy contacto, y me pongo el cinturon, busco los anteojos o engancho el frente del estereo, y recien ahi le doy arranque. A esa altura ya se han apagado las luces.

Tambien pensaba que andaba mal porque se apaga rápido! jeje

 

Saludos

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

A mi me sorprendio mucho lo rapido que apaga. En un 405 grdt que tengo tarda como el doble o mas. Pero la tecnologia mejoro mucho y por ejemplo el Vento tdi es casi arranque directo, la luz apenas parpadea. No creo que sea bueno esperar de mas porque si ya calento, se esta enfriando, no creo que siga calentando sin parar sino se podria romper y seria un gastadero para la bateria si uno deja en contacto. Pero yo cuando ya use el auto hace un rato, le doy directo y arranca igual que si lo hubiera calentado. Creo que en invierno cuando hay muy baja temperatura tarda un poquito mas, asi que me da la impresion que es por temperatura y no por tiempo. Tambien el papa de un amigo tiene una kangoo y lo tiene que calentar 2 veces porque sino no arranca y eso ya es que calienta mal.

Saludos gente.

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

A mi me sorprendio mucho lo rapido que apaga. En un 405 grdt que tengo tarda como el doble o mas. Pero la tecnologia mejoro mucho y por ejemplo el Vento tdi es casi arranque directo, la luz apenas parpadea. No creo que sea bueno esperar de mas porque si ya calento, se esta enfriando, no creo que siga calentando sin parar sino se podria romper y seria un gastadero para la bateria si uno deja en contacto. Pero yo cuando ya use el auto hace un rato, le doy directo y arranca igual que si lo hubiera calentado. Creo que en invierno cuando hay muy baja temperatura tarda un poquito mas, asi que me da la impresion que es por temperatura y no por tiempo. Tambien el papa de un amigo tiene una kangoo y lo tiene que calentar 2 veces porque sino no arranca y eso ya es que calienta mal.

Saludos gente.

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

El tema del rulito a mi me volvio loco hasta que lo pude resolver. Efectivamente funciona por temperatura y no por tiempo.

El auto tiene un bulbo que registra la temperatura del agua y de acuerdo al registro dosifica el tiempo de precalentamiento. Hasta aca todo bien, esto lo lei en un manual de taller, pero el asunto era "donde estaba el bulbo" y finalmente lo encontre. en el block de motor mirandolo desde el paragolpe sobre la derecha hay una manguera de goma de unos 7 u 8 cm de diametro, si aflojan la abrazadera y retiran este tubo van a en contrarse con un bulbo, con un conector, con dos cables, una de las patitas de este bulbo es la que comanda el tiempo de precalentamiento segun la temperatura del agua y la otra patita es la del instrumento de temperatura del tablero, si el tiempo de precalentamiento es insuficiente es que este bulbo anda mal. Una manera sencilla de comprobar el funcionamiento es desconectar la ficha del bulbo y entonces pasara a marcar mas tiempo, casi 10 seg. luego conectar nuevamente porque si no, no anda el indicador de tablero. Una solucion provisoria es cortar el cable que registra la temperatura del precalentamiente, lo unico es que siempre va a marcar el tiempo mí ximo, Espero les sea de utilidad. cualquier cosa a la disposicion de quien necesite ampliar algo. Saludos

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

El tema del rulito a mi me volvio loco hasta que lo pude resolver. Efectivamente funciona por temperatura y no por tiempo.

El auto tiene un bulbo que registra la temperatura del agua y de acuerdo al registro dosifica el tiempo de precalentamiento. Hasta aca todo bien, esto lo lei en un manual de taller, pero el asunto era "donde estaba el bulbo" y finalmente lo encontre. en el block de motor mirandolo desde el paragolpe sobre la derecha hay una manguera de goma de unos 7 u 8 cm de diametro, si aflojan la abrazadera y retiran este tubo van a en contrarse con un bulbo, con un conector, con dos cables, una de las patitas de este bulbo es la que comanda el tiempo de precalentamiento segun la temperatura del agua y la otra patita es la del instrumento de temperatura del tablero, si el tiempo de precalentamiento es insuficiente es que este bulbo anda mal. Una manera sencilla de comprobar el funcionamiento es desconectar la ficha del bulbo y entonces pasara a marcar mas tiempo, casi 10 seg. luego conectar nuevamente porque si no, no anda el indicador de tablero. Una solucion provisoria es cortar el cable que registra la temperatura del precalentamiente, lo unico es que siempre va a marcar el tiempo mí ximo, Espero les sea de utilidad. cualquier cosa a la disposicion de quien necesite ampliar algo. Saludos

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Meganguille creo que por el momento mi primer alternativa es cambiar la bateria porque es ovio que esto pasa cuando por ejemplo me pongo a limpiarlo y queda algunos minutos con las luces de adentro prendidas despues de eso si esta frio le cuesta mas lo que me podria indicar que cae la bateria...

Por otro lado el tema del rulo siempre fue un misterio, el otro auto tenia el sensor sobre el termostrato y hiciera frio o calor tardaba lo mismo y el auto reaccionaba de la misma manera, excepto si estaba muy caliente es decir lo apagabas y lo querias prender a los 20 segundos (despues de uso normal) y le costaba na vuelta mas.. las bujias, burro y bateria eran nuevas.. quedaban dos posibles componenetes alguna burbuja de aire en la bomba de combstible o medio caido el motor..lo que no me extraaba porque si bien el auto estaba cero kilometro tenian 12 años y 359.000 km. :silbando:

 

Saludos :mrgreen:

Link to comment
Compartir en otros sitios

Re: Rulito apaga rapido?

 

Meganguille creo que por el momento mi primer alternativa es cambiar la bateria porque es ovio que esto pasa cuando por ejemplo me pongo a limpiarlo y queda algunos minutos con las luces de adentro prendidas despues de eso si esta frio le cuesta mas lo que me podria indicar que cae la bateria...

Por otro lado el tema del rulo siempre fue un misterio, el otro auto tenia el sensor sobre el termostrato y hiciera frio o calor tardaba lo mismo y el auto reaccionaba de la misma manera, excepto si estaba muy caliente es decir lo apagabas y lo querias prender a los 20 segundos (despues de uso normal) y le costaba na vuelta mas.. las bujias, burro y bateria eran nuevas.. quedaban dos posibles componenetes alguna burbuja de aire en la bomba de combstible o medio caido el motor..lo que no me extraaba porque si bien el auto estaba cero kilometro tenian 12 años y 359.000 km. :silbando:

 

Saludos :mrgreen:

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.