Saltar al contenido

Me presento y pregunto


GERARBOGA
 Share

Publicaciones recomendadas

Hola a todos los meganeros!!

 

Soy de Formosa capital, hace 4 meses que tengo un megane II, el Expresión de 4 cuerpos, modelo 2006, nafta tipo 1.6. Me encantan los Meganes, por eso la adquisición. Tiene actualmente 70 mil km reales de uso.

 

Mi pregunta tiene que ver con que recientemente empecé a tener problemas porque se paraba el motor sin motivos aparentes y no respondía cuando le daba arranque, no arrancaba.

Ahora lo tengo sin usarlo desde hace 5 dias por ese motivo; como el dueño anterior le colocó otra alarma, muy molesta que se activa a cada rato cuando se abren las puertas, me han sugerido que esa alarma puede ser el motivo del problema. Que opinan?

 

Ah, en mi último viaje, en la pantalla me apareció la leyenda "anomalía electrónica" mientras viajaba en 5ta velocidad, desapareciendo cuando paraba o bajaba un cambio. Tiene que ver con el problema actual?

 

Agradecido de estar en el club, espero las respuestas. Abrazo para todos!!!

Link to comment
Compartir en otros sitios

Hola a todos los meganeros!!

 

Soy de Formosa capital, hace 4 meses que tengo un megane II, el Expresión de 4 cuerpos, modelo 2006, nafta tipo 1.6. Me encantan los Meganes, por eso la adquisición. Tiene actualmente 70 mil km reales de uso.

 

Mi pregunta tiene que ver con que recientemente empecé a tener problemas porque se paraba el motor sin motivos aparentes y no respondía cuando le daba arranque, no arrancaba.

Ahora lo tengo sin usarlo desde hace 5 dias por ese motivo; como el dueño anterior le colocó otra alarma, muy molesta que se activa a cada rato cuando se abren las puertas, me han sugerido que esa alarma puede ser el motivo del problema. Que opinan?

 

Ah, en mi último viaje, en la pantalla me apareció la leyenda "anomalía electrónica" mientras viajaba en 5ta velocidad, desapareciendo cuando paraba o bajaba un cambio. Tiene que ver con el problema actual?

 

Agradecido de estar en el club, espero las respuestas. Abrazo para todos!!!

Link to comment
Compartir en otros sitios

Re: Me presento y pregunto

 

Hola Gerar, bienvenido!! Y felicitaciones por el auto, el Megane II es un flor de carro...

 

Pone fotos cuando puedas...

 

Respecto a tu pregunta, no puedo ayudarte porque no tengo ese modelo, pero el tema alarma podria ser... he leido por ahi que suelen dar problemas a veces. Alguno de los muchachos que tengan Mégane II ya te dirán.

 

 

Saludos!!

Link to comment
Compartir en otros sitios

Re: Me presento y pregunto

 

Hola Gerar, bienvenido!! Y felicitaciones por el auto, el Megane II es un flor de carro...

 

Pone fotos cuando puedas...

 

Respecto a tu pregunta, no puedo ayudarte porque no tengo ese modelo, pero el tema alarma podria ser... he leido por ahi que suelen dar problemas a veces. Alguno de los muchachos que tengan Mégane II ya te dirán.

 

 

Saludos!!

Link to comment
Compartir en otros sitios

Re: Me presento y pregunto

 

Gerardo; Bienvenido al Club, respecto a la consulta sobre como poner fotos te paso este link que explica como hacerlo viewtopic.php?f=49&t=27

 

Saludos.

Link to comment
Compartir en otros sitios

Re: Me presento y pregunto

 

Gerardo; Bienvenido al Club, respecto a la consulta sobre como poner fotos te paso este link que explica como hacerlo viewtopic.php?f=49&t=27

 

Saludos.

Link to comment
Compartir en otros sitios

Re: Me presento y pregunto

 

Hola Gerar,

 

1° q nada, bienvenido al club, felices de tener otro meganero entre nosotros y felicitaciones por la maquina

 

con respecto a tu pregunta por el tema del auto, puede ser el tema de la alarma, ya que muchos modelos vienen con un corta corriente q va directo al motor, otra q puede ser es q si tiene el control de "presencia" de la alarma, este tenga poca pila, cuando lo pide cuando encendes el auto, lo toma, pero dps se agota... me paso en el mio

hace algun ruido cuando se esta por apagar? alguna señal sonora?

si es el tema de la alarma, algo t puedo orientar, pero si es problema del auto, como no tengo ese modelo, se complica

espero haya servido

saludos

 

Guille

Link to comment
Compartir en otros sitios

Re: Me presento y pregunto

 

Hola Gerar,

 

1° q nada, bienvenido al club, felices de tener otro meganero entre nosotros y felicitaciones por la maquina

 

con respecto a tu pregunta por el tema del auto, puede ser el tema de la alarma, ya que muchos modelos vienen con un corta corriente q va directo al motor, otra q puede ser es q si tiene el control de "presencia" de la alarma, este tenga poca pila, cuando lo pide cuando encendes el auto, lo toma, pero dps se agota... me paso en el mio

hace algun ruido cuando se esta por apagar? alguna señal sonora?

si es el tema de la alarma, algo t puedo orientar, pero si es problema del auto, como no tengo ese modelo, se complica

espero haya servido

saludos

 

Guille

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.