Saltar al contenido

MI AUTO NO ARRANCA... ES URGENTE!!!


GERARBOGA
 Share

Publicaciones recomendadas

Hola a todos, como ya anticipé en mi presentación, tengo un megane II expression 2006, nafta 1.6. Hace 5 dias atrás paró de repente y no quizo arrancar pese a los intentos que hice. incluso le cargué nafta porque como el indicador no funciona bien, pensé qe ese podía ser el problema.

Intenté todo hasta que no me quedó opción mas que llamar a la grua.

Me dijeron podía ser la alarma que el dueño anterior le agregó (ademas de la original del auto) y que me vuelve loco cada vez que se cierra la puerta y se abre pasados unos segundos.

Además hace poco en un viaje me apareció la leyenda "anomalía electrónica" en el tablero, por pocos segundos, ya que despues desapareció solo.

Agradecería me orienten, porque la semana que viene llevo el auto al taller, de esos que tienen computadoras, y no me gustaría me salgan con cualquier cosa rara, si por ahí el problema es de fácil solución..

Un saludo cordial.. Gerardo

Link to comment
Compartir en otros sitios

Hola a todos, como ya anticipé en mi presentación, tengo un megane II expression 2006, nafta 1.6. Hace 5 dias atrás paró de repente y no quizo arrancar pese a los intentos que hice. incluso le cargué nafta porque como el indicador no funciona bien, pensé qe ese podía ser el problema.

Intenté todo hasta que no me quedó opción mas que llamar a la grua.

Me dijeron podía ser la alarma que el dueño anterior le agregó (ademas de la original del auto) y que me vuelve loco cada vez que se cierra la puerta y se abre pasados unos segundos.

Además hace poco en un viaje me apareció la leyenda "anomalía electrónica" en el tablero, por pocos segundos, ya que despues desapareció solo.

Agradecería me orienten, porque la semana que viene llevo el auto al taller, de esos que tienen computadoras, y no me gustaría me salgan con cualquier cosa rara, si por ahí el problema es de fácil solución..

Un saludo cordial.. Gerardo

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Gerar, como te puse en el otro post, lo escribo de nuevo por si no lees el otro.

normalmente las alarmas de hoy en dia, vienen con un cortacorriente q va directo al motor, cuando me instalaron la alarma me preguntaron si lo queria y les dije q si.

este cortacorriente no permite q se ponga en marcha el auto, o q se pare si va en marcha y se activa la alarma.

si la alarma tiene dos controles, uno debe ser con el q activas la alarma y el otro el de presencia.

el primero funciona como el control de cualquier alarma, el segundo funciona por presencia, esto quiere decir q cuando pongas en marcha el auto, la alarma va a sensar el habitaculo, si el control no esta cerca, el auto se va a parar, o directamente no va a arrancar.

un dia lo probe, deje el segundo control adentro de mi casa y fui solo con el comun, al cabo de unos segundos de prendido el auto, este se para y no arranca hasta q no pones el segundo control cerca.

cuando la alarma no detecta el control, y tratas de poner en marcha, no vas a poder y la alarma t va a avisar por medio de un sonido.

esto puede ser por falta de pila en el segundo control(presencia) o por "desconfiguracion" del mismo.

si es falta de pila, solo le tenes q cambiar la misma, si es desconfiguracion del control, lo tenes q llevar a una casa de alarmas para q lo vean.

otra q t puede pasar, es q entre las dos alarmas se produzca un corto o se anule alguna funcion.

si podes, pone algo mas sobre tu problema

te empezo a hacer eso de repente?

hace algun sonido cuando intentas poner en marcha?

danos algunos datos mas como para poder orientarte un poco mas

si el tema es algo del auto, no lo se, ya que el mio es un Megane Classic, si es la alarma, algo puedo ayudarte

Espero t haya servido

 

Saludos

Guille

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Gerar, como te puse en el otro post, lo escribo de nuevo por si no lees el otro.

normalmente las alarmas de hoy en dia, vienen con un cortacorriente q va directo al motor, cuando me instalaron la alarma me preguntaron si lo queria y les dije q si.

este cortacorriente no permite q se ponga en marcha el auto, o q se pare si va en marcha y se activa la alarma.

si la alarma tiene dos controles, uno debe ser con el q activas la alarma y el otro el de presencia.

el primero funciona como el control de cualquier alarma, el segundo funciona por presencia, esto quiere decir q cuando pongas en marcha el auto, la alarma va a sensar el habitaculo, si el control no esta cerca, el auto se va a parar, o directamente no va a arrancar.

un dia lo probe, deje el segundo control adentro de mi casa y fui solo con el comun, al cabo de unos segundos de prendido el auto, este se para y no arranca hasta q no pones el segundo control cerca.

cuando la alarma no detecta el control, y tratas de poner en marcha, no vas a poder y la alarma t va a avisar por medio de un sonido.

esto puede ser por falta de pila en el segundo control(presencia) o por "desconfiguracion" del mismo.

si es falta de pila, solo le tenes q cambiar la misma, si es desconfiguracion del control, lo tenes q llevar a una casa de alarmas para q lo vean.

otra q t puede pasar, es q entre las dos alarmas se produzca un corto o se anule alguna funcion.

si podes, pone algo mas sobre tu problema

te empezo a hacer eso de repente?

hace algun sonido cuando intentas poner en marcha?

danos algunos datos mas como para poder orientarte un poco mas

si el tema es algo del auto, no lo se, ya que el mio es un Megane Classic, si es la alarma, algo puedo ayudarte

Espero t haya servido

 

Saludos

Guille

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

¿No habrá alguna incompatibilidad entre la alarma y el sistema electrónico del auto? Tal vez probando con desconectar la alarma y si el auto vuelve a andar bien, ahi tendrías un pamorama mas claro.

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

¿No habrá alguna incompatibilidad entre la alarma y el sistema electrónico del auto? Tal vez probando con desconectar la alarma y si el auto vuelve a andar bien, ahi tendrías un pamorama mas claro.

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Gerar, como te puse en el otro post, lo escribo de nuevo por si no lees el otro.

normalmente las alarmas de hoy en dia, vienen con un cortacorriente q va directo al motor, cuando me instalaron la alarma me preguntaron si lo queria y les dije q si.

este cortacorriente no permite q se ponga en marcha el auto, o q se pare si va en marcha y se activa la alarma.

si la alarma tiene dos controles, uno debe ser con el q activas la alarma y el otro el de presencia.

el primero funciona como el control de cualquier alarma, el segundo funciona por presencia, esto quiere decir q cuando pongas en marcha el auto, la alarma va a sensar el habitaculo, si el control no esta cerca, el auto se va a parar, o directamente no va a arrancar.

un dia lo probe, deje el segundo control adentro de mi casa y fui solo con el comun, al cabo de unos segundos de prendido el auto, este se para y no arranca hasta q no pones el segundo control cerca.

cuando la alarma no detecta el control, y tratas de poner en marcha, no vas a poder y la alarma t va a avisar por medio de un sonido.

esto puede ser por falta de pila en el segundo control(presencia) o por "desconfiguracion" del mismo.

si es falta de pila, solo le tenes q cambiar la misma, si es desconfiguracion del control, lo tenes q llevar a una casa de alarmas para q lo vean.

otra q t puede pasar, es q entre las dos alarmas se produzca un corto o se anule alguna funcion.

si podes, pone algo mas sobre tu problema

te empezo a hacer eso de repente?

hace algun sonido cuando intentas poner en marcha?

danos algunos datos mas como para poder orientarte un poco mas

si el tema es algo del auto, no lo se, ya que el mio es un Megane Classic, si es la alarma, algo puedo ayudarte

Espero t haya servido

 

Saludos

Guille

 

 

 

 

Guille..

Empezó de repente..

Ahora que me decís eso del ruido, te comento que cuando le estoy dando arranque (presionando el boton redondo por largo tiempo- es con tarjeta, no con llave el arranque), en un momento hace como un ruido que suele hacer cuando destraba la puerta, un track track..

No sé si tendrá que ver..

Hoy lo probé de nuevo, y sigue sin arrancar..

También me dí cuenta que si prendo las luces bajas y le doy arranque, cuando dejo de darle (porque no hay caso), las luces me aparecen como apagadas ya.

Espero haberte dado mas datos.

Un abrazo cordial..

Gerar

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Gerar, como te puse en el otro post, lo escribo de nuevo por si no lees el otro.

normalmente las alarmas de hoy en dia, vienen con un cortacorriente q va directo al motor, cuando me instalaron la alarma me preguntaron si lo queria y les dije q si.

este cortacorriente no permite q se ponga en marcha el auto, o q se pare si va en marcha y se activa la alarma.

si la alarma tiene dos controles, uno debe ser con el q activas la alarma y el otro el de presencia.

el primero funciona como el control de cualquier alarma, el segundo funciona por presencia, esto quiere decir q cuando pongas en marcha el auto, la alarma va a sensar el habitaculo, si el control no esta cerca, el auto se va a parar, o directamente no va a arrancar.

un dia lo probe, deje el segundo control adentro de mi casa y fui solo con el comun, al cabo de unos segundos de prendido el auto, este se para y no arranca hasta q no pones el segundo control cerca.

cuando la alarma no detecta el control, y tratas de poner en marcha, no vas a poder y la alarma t va a avisar por medio de un sonido.

esto puede ser por falta de pila en el segundo control(presencia) o por "desconfiguracion" del mismo.

si es falta de pila, solo le tenes q cambiar la misma, si es desconfiguracion del control, lo tenes q llevar a una casa de alarmas para q lo vean.

otra q t puede pasar, es q entre las dos alarmas se produzca un corto o se anule alguna funcion.

si podes, pone algo mas sobre tu problema

te empezo a hacer eso de repente?

hace algun sonido cuando intentas poner en marcha?

danos algunos datos mas como para poder orientarte un poco mas

si el tema es algo del auto, no lo se, ya que el mio es un Megane Classic, si es la alarma, algo puedo ayudarte

Espero t haya servido

 

Saludos

Guille

 

 

 

 

Guille..

Empezó de repente..

Ahora que me decís eso del ruido, te comento que cuando le estoy dando arranque (presionando el boton redondo por largo tiempo- es con tarjeta, no con llave el arranque), en un momento hace como un ruido que suele hacer cuando destraba la puerta, un track track..

No sé si tendrá que ver..

Hoy lo probé de nuevo, y sigue sin arrancar..

También me dí cuenta que si prendo las luces bajas y le doy arranque, cuando dejo de darle (porque no hay caso), las luces me aparecen como apagadas ya.

Espero haberte dado mas datos.

Un abrazo cordial..

Gerar

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Proba desconectando la alarma y si el problema persiste fijate el sensor de giro del motor, que creo esta apuntando a la corona de arranque entre el motor y la caja.

Saludos.

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Proba desconectando la alarma y si el problema persiste fijate el sensor de giro del motor, que creo esta apuntando a la corona de arranque entre el motor y la caja.

Saludos.

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Hola gerarboga, de acuerdo a lo que me paso a mi te tengo que preguntar si cuando pones el contacto de arranque, después de que se te para, el testigo rojo del tablero se apaga. Si no se apaga es porque no reconoce a la llave, problema en la UCH, esto puede ser porque la alimentación a la alarma la tomaron mal y esta interfiriendo el buen funcionamiento de la UCH, vos haces mención a que se cierra solo el auto, este problema también es lo mismo, te sugiero que desconectes la alarma y probalo

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Hola gerarboga, de acuerdo a lo que me paso a mi te tengo que preguntar si cuando pones el contacto de arranque, después de que se te para, el testigo rojo del tablero se apaga. Si no se apaga es porque no reconoce a la llave, problema en la UCH, esto puede ser porque la alimentación a la alarma la tomaron mal y esta interfiriendo el buen funcionamiento de la UCH, vos haces mención a que se cierra solo el auto, este problema también es lo mismo, te sugiero que desconectes la alarma y probalo

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

si Gerar, hace lo q dicen los chicos, desconecta la alarma para empezar a descartar posibles inconvenientes. por lo general, el fusible de la alarma lo ponen abajo del volante o arriba de la fusiblera, fijate, si el problema deja de estar, es la alarma, sino, habria q seguir probando con otros posibles inconvenientes

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

si Gerar, hace lo q dicen los chicos, desconecta la alarma para empezar a descartar posibles inconvenientes. por lo general, el fusible de la alarma lo ponen abajo del volante o arriba de la fusiblera, fijate, si el problema deja de estar, es la alarma, sino, habria q seguir probando con otros posibles inconvenientes

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Es muy posible que sea el captor.. generalmente se ensucia, lo sacas lo limpias y listo.. pero hay que tener cuidado porque si lo rayas lo arruinas. espero te sirva

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

Es muy posible que sea el captor.. generalmente se ensucia, lo sacas lo limpias y listo.. pero hay que tener cuidado porque si lo rayas lo arruinas. espero te sirva

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

hola amigo: te pregunto el motor gira tiene corriente (si tira chispa a la bujia) o gira liviano sabes por el vehiculo trabaja con sensores de rotacion en una de esas no los lee y la verdad es raro porque si tenes una alarma te lo tendria que aver echo antes igual por que lo q comentas es que la alarma no la pusiste vos

Link to comment
Compartir en otros sitios

Re: MI AUTO NO ARRANCA... ES URGENTE!!!

 

hola amigo: te pregunto el motor gira tiene corriente (si tira chispa a la bujia) o gira liviano sabes por el vehiculo trabaja con sensores de rotacion en una de esas no los lee y la verdad es raro porque si tenes una alarma te lo tendria que aver echo antes igual por que lo q comentas es que la alarma no la pusiste vos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.