Saltar al contenido

Problemas de reaccion


Pablo-vluro
 Share

Publicaciones recomendadas

Buen dia gente el viernes me compre un mega II 1.6 16V la falla que tengo es cuando lo acelero en vacio perfecto tiene muy buena reccion ahora el tema es andando, cuando lo acelero es como que se ahoga y falla un poco. si alguien me puede ayudar se lo voy a agradecer mucho!!

Link to comment
Compartir en otros sitios

Buen dia gente el viernes me compre un mega II 1.6 16V la falla que tengo es cuando lo acelero en vacio perfecto tiene muy buena reccion ahora el tema es andando, cuando lo acelero es como que se ahoga y falla un poco. si alguien me puede ayudar se lo voy a agradecer mucho!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.