Saltar al contenido

No funciona ventilador del aire acondicionado.


angelml
 Share

Publicaciones recomendadas

Que tal,

 

Tengo un detalle con el ventilador de mi coche, les expongo mi caso.....

 

Estuve buscando entre el foro algo similar a mi problema, encontre el tema "ventilador del habitaculo de megane 2" por marcelotronce pero no es exactamente el mismo.

 

El problema es con el ventilador del aire acondicionado, fue gradual el fallo. Primero se empezo a pagar de vez en cuando, funcionaba por dias y de pronto se apagaba. Me daba cuenta que era exclusivamente el ventilador, ya que ponia la mano en las regillas y se sentia frio, incluso en el motor me daba cuenta cuando entraba el compresor, pero la ventilacion nada (en ninguna velocidad, no 1, 2, 3 ni 4). En una ocasion dejo de funcionar casi un dia y decidi llevarlo a revision, me lo entregaron funcionando y me dijeron que al mover un cable detras empezo a funcionar (los cables si no me equivoco son los que marque en la imagen adjunta, uno es negro y el otro rojo). Que para detectar el problema tendrian que desmontar el tablero. No lo quise dejar en esa ocasion ya que me cotizaron problemas posibles y tenian un costo alto, que no tenia en ese momento.

 

cables2.jpg

 

Uploaded with ImageShack.us

 

Deje pasar el tiempo ya que al dejar de funcionar lo que hacia era mover el cable, y volvia a funcionar hasta que llego el dia indeseable, al mover el cable ya no volvio a funcionar. El mecanico en aquella ocacion dijo que podia ser el motor del ventilador o que podia ser alguna resistencia o ese mismo cable que al moviamos para que funcionara, que estuviera haciendo un corto.

 

Espero que alguien me ayude a resolver esto, les agradecere todas sus aportaciones.

 

Saludos, Angel.

Link to comment
Compartir en otros sitios

Que tal,

 

Tengo un detalle con el ventilador de mi coche, les expongo mi caso.....

 

Estuve buscando entre el foro algo similar a mi problema, encontre el tema "ventilador del habitaculo de megane 2" por marcelotronce pero no es exactamente el mismo.

 

El problema es con el ventilador del aire acondicionado, fue gradual el fallo. Primero se empezo a pagar de vez en cuando, funcionaba por dias y de pronto se apagaba. Me daba cuenta que era exclusivamente el ventilador, ya que ponia la mano en las regillas y se sentia frio, incluso en el motor me daba cuenta cuando entraba el compresor, pero la ventilacion nada (en ninguna velocidad, no 1, 2, 3 ni 4). En una ocasion dejo de funcionar casi un dia y decidi llevarlo a revision, me lo entregaron funcionando y me dijeron que al mover un cable detras empezo a funcionar (los cables si no me equivoco son los que marque en la imagen adjunta, uno es negro y el otro rojo). Que para detectar el problema tendrian que desmontar el tablero. No lo quise dejar en esa ocasion ya que me cotizaron problemas posibles y tenian un costo alto, que no tenia en ese momento.

 

cables2.jpg

 

Uploaded with ImageShack.us

 

Deje pasar el tiempo ya que al dejar de funcionar lo que hacia era mover el cable, y volvia a funcionar hasta que llego el dia indeseable, al mover el cable ya no volvio a funcionar. El mecanico en aquella ocacion dijo que podia ser el motor del ventilador o que podia ser alguna resistencia o ese mismo cable que al moviamos para que funcionara, que estuviera haciendo un corto.

 

Espero que alguien me ayude a resolver esto, les agradecere todas sus aportaciones.

 

Saludos, Angel.

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Hola Angel, me parece que con todo lo expuesto y viendo que ya no te funciona el truco de mover el cable, lo unico que te queda por hacer es o ir a una renault a que te hagan la reparacion correspondiente o seguir los pasos del manual de desarme (del mismo que sacaste la imagen posteada) y tratar de acceder por tus medios a la ficha que se conecta a esos cables y al motoventilador y ver si la podes reparar.

 

Espero que lo puedas solucionar.

 

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Hola Angel, me parece que con todo lo expuesto y viendo que ya no te funciona el truco de mover el cable, lo unico que te queda por hacer es o ir a una renault a que te hagan la reparacion correspondiente o seguir los pasos del manual de desarme (del mismo que sacaste la imagen posteada) y tratar de acceder por tus medios a la ficha que se conecta a esos cables y al motoventilador y ver si la podes reparar.

 

Espero que lo puedas solucionar.

 

Abrazo de Gol :chau:

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Buen dia, sale por abajo el motor, si hay que sacar los pedales y sale. En mi caso el problema por el que dejo de funcionar fue la ficha, si simplemente la ficha de conexion que no hacia buen contacto. No es dificil sacarlo, no te quedes con que tenes que desarmar todo el auto.

Suerte un saludo

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Buen dia, sale por abajo el motor, si hay que sacar los pedales y sale. En mi caso el problema por el que dejo de funcionar fue la ficha, si simplemente la ficha de conexion que no hacia buen contacto. No es dificil sacarlo, no te quedes con que tenes que desarmar todo el auto.

Suerte un saludo

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Hola, ya que estamos voy a hacer una pregunta, cuantos motores tiene en el calefactor, uno solo o uno para calefacción y otro para A/A, desde ya muchas gracias, saludos

 

Alfredo

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Hola, ya que estamos voy a hacer una pregunta, cuantos motores tiene en el calefactor, uno solo o uno para calefacción y otro para A/A, desde ya muchas gracias, saludos

 

Alfredo

Link to comment
Compartir en otros sitios

  • 1 year later...

Re: No funciona ventilador del aire acondicionado.

 

Hola, Escolar:

Podrías poner la foto o el diagrama para ver cómo se saca la ficha de conexion que señalas, ya que en mi Megane también dejó de funcionar el ventilador del aire acondicionado.

 

Gracias!

Link to comment
Compartir en otros sitios

Re: No funciona ventilador del aire acondicionado.

 

Gracias Wlater58, aunque al parecer es un problema común en los Megane, igual que el problema de las bolsas de aire -error por problema ya sea de la conexión en el asiento o en el volante (que también tengo)

Xtra ,te aviso, estos son temas viejos, tene paciencia, para que algún usuario, con experiencia en el caso pueda ayudarte.
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.