Saltar al contenido

voy andando y se para,luego de un rato arranca


fernando1603
 Share

Publicaciones recomendadas

hola a todos, les cuento mi problema, tengo un megane 98 rxe 2.0 a nafta, como ya dije en mi post de presentacion, a veces voy andando lo mas bien y de golpe se para el auto, trato de hacerlo arrancar y nada, pasan unos minutos y de golpe arranca como si nada, esto me lo esta haciendo cada ves mas seguido, anterior a esto me pasaba que estando en caliente el auto se iban las revoluciones a 2000 vueltas y en un ratito bajaba y seguia normalmente andando, otra cosa que me hacia era que pegaba unos tirones apenas arrancaba el auto, no se si estas dos cosas que me pasaban antes de que empiece a pararse tiene algo que ver o no? igualmente ya saque turno en la consesionaria renault para que me lo miren, si pueden ayudarme con alguna idea les agradeceria.

todavia no le saque fotos a la maquina, apenas tenga las subo. saludos a todos y gracias de antemano

Link to comment
Compartir en otros sitios

hola a todos, les cuento mi problema, tengo un megane 98 rxe 2.0 a nafta, como ya dije en mi post de presentacion, a veces voy andando lo mas bien y de golpe se para el auto, trato de hacerlo arrancar y nada, pasan unos minutos y de golpe arranca como si nada, esto me lo esta haciendo cada ves mas seguido, anterior a esto me pasaba que estando en caliente el auto se iban las revoluciones a 2000 vueltas y en un ratito bajaba y seguia normalmente andando, otra cosa que me hacia era que pegaba unos tirones apenas arrancaba el auto, no se si estas dos cosas que me pasaban antes de que empiece a pararse tiene algo que ver o no? igualmente ya saque turno en la consesionaria renault para que me lo miren, si pueden ayudarme con alguna idea les agradeceria.

todavia no le saque fotos a la maquina, apenas tenga las subo. saludos a todos y gracias de antemano

Link to comment
Compartir en otros sitios

Re: voy andando y se para,luego de un rato arranca

 

Hola fernando, mira yo no soy muy entendido en el tema pero por lo que he leido en algunos post y por experiencia propia te diria que empieces por limpiar el motor paso a paso que es el que regula el ralenti del auto, ese puede ser uno de los motivos de que regule mal y controlar bobinas bujias y cables, estos te pueden generar esos tirones que decis que te hacia el auto, busca en los tutoriales que ahi vas a encontrr informacion de como se hacen esas cosas, es bastante sencillo y te ahorrarias el mecanico. Espero que te sirvan los datos y soluciones el problema

Link to comment
Compartir en otros sitios

Re: voy andando y se para,luego de un rato arranca

 

gracias elemi, voy a mirar eso, otra cosa, siempre cuando pongo contacto y espero que se apague la luz del tablero ( la que indica que el auto puede arrancar) le doy arranque y nunca arranca en el primer intento, luego del primer intento el auto emite un ruido, a veces este ruido son dos pitidos finitos y a veces hace un solo pitido mas grueso. tendra algo que ver esto?

Link to comment
Compartir en otros sitios

Re: voy andando y se para,luego de un rato arranca

 

bueno, les comento, el auto ya esta en el service oficial de renault de mi ciudad, veremos cual era el problema y me avisan cuanto me sale el tema, apenas me digan les comento cual era el problema, otra cosa, lo del pitido que escuchaba era el stereo,nada que vercon lo que le pasa al auto, bueno, saludos a todos!!!

Link to comment
Compartir en otros sitios

Re: voy andando y se para,luego de un rato arranca

 

...le doy arranque y nunca arranca en el primer intento...

Eso me suena a sensor PMS (punto muerto superior) con partículas metálicas adheridas. Normalmente se soluciona con una buena limpieza.

Salu2.

Link to comment
Compartir en otros sitios

Re: voy andando y se para,luego de un rato arranca

 

bueno gente, les cuento, volvio el megane del taller, me dijeron que el problema era la fusiblera, que habia un mal contacto, no recuerdo bien, luego me fijo en el informe y lo escribo detallado como dice, con respecto al paso a paso me dijeron que lo tengo que limpiar, por eso es que me hace eso de regular desparejo y tambien siempre que lo enciendo tengo que acelerarlo, limpiando el paso a paso deberia regular parejo y arrancar sin acelerar, pero bueno, por ahora no se paro mas el auto, espero que ande bien, saludos y gracias por los consejos y comentarios!!!!

Link to comment
Compartir en otros sitios

Re: voy andando y se para,luego de un rato arranca

 

Como menciona Losei arriba lo más probable cuando falla al arranque es el sensor de punto muerto (PMS)... si tienes un ralenti inestable al arrancarlo en frio es el motor paso a paso ó la caja mariposa

 

Saludos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.