Saltar al contenido

Consultas


Publicaciones recomendadas

Hola a todos muchachos tengo 2 consultas que hacer la primera.

>Me regula muy alto a la manana como a 1500 rpm y ya probe limpiar los inyectores en ultrasonido, nada limpiar el paso a paso nada tampoco, las bujias y las bobinas estan todas joyas y sigue regulando muy alto en frio y despues oscila cuando esta en temperatura y quieto con el motor prendido temblando un poquito que puede ser?

> Y la otra es que estando detenido con el auto en marcha cuando doblo la direccion como para salir de estar estacionado hace un ruido bastante fuerte cuando la doblo y cuando giro el volante bajan las revoluciones bruscamente que puede ser?

 

saludos a todos

Enlace para comentar
Compartir en otros sitios

Hola a todos muchachos tengo 2 consultas que hacer la primera.

>Me regula muy alto a la manana como a 1500 rpm y ya probe limpiar los inyectores en ultrasonido, nada limpiar el paso a paso nada tampoco, las bujias y las bobinas estan todas joyas y sigue regulando muy alto en frio y despues oscila cuando esta en temperatura y quieto con el motor prendido temblando un poquito que puede ser?

> Y la otra es que estando detenido con el auto en marcha cuando doblo la direccion como para salir de estar estacionado hace un ruido bastante fuerte cuando la doblo y cuando giro el volante bajan las revoluciones bruscamente que puede ser?

 

saludos a todos

Enlace para comentar
Compartir en otros sitios

Re: Consultas

 

Hola Pablo... el tema de que regule a 1500 durante un tiempo está bien... digamos que lo hace hasta llegar al regimen de temperatura ideal. Ahora si me decis que está todo el tiempo así tenes mal algo.

El tema de la dirección, es normal que haga un ruidito nada mas y que bajen las rpm pero en el orden de las 100 vueltas, no mas de eso... si el ruido que escuchas es muy fuerte y te lo hace aun mas fuerte llegando a tope, puede que tengas un rodillo de la correa de accesorios jodido.

Saludos,

 

Daniel®

Enlace para comentar
Compartir en otros sitios

Re: Consultas

 

si no entiendo mal lo que te quiere decir eis, el rodillo es un ruleman cubierto de plastico negro. se encuentra re facil a simple vista

Enlace para comentar
Compartir en otros sitios

Re: Consultas

 

no se si tenga que ver pero a veces cuando esta regulando alto en cambio o en neutro como que se clava el velocimetro y maso a 15km/h pero sin acelerar ni nada el auto sigue andando solo, tiene que ver con lo mismo?

 

Si esta acelerado el vehiculo va a ir a la velocidad que empuje el motor. A mi me pasa que queda acelerado a 1500 x ej,

 

y en 2ª suelto el acelerador y anda solito a 20km/h + o -. Por suerte cuando calienta ya regula bien.

 

Si el velocimetro se "clava" o cae de golpe, el problema ya seria del sensor de velocidad. No creo que tenga algo que ver.

 

 

... cuando giro el volante bajan las revoluciones bruscamente que puede ser?

 

 

Si caen las revoluciones al doblar, puede que no te este funcionando el presostato de la direccion, que lo que hace

 

es informar a la ecu que estas doblando para que mantenga las revoluciones y no le quite fuerza al motor.

 

Aca hay algo de data al respecto:

 

viewtopic.php?f=11&t=19113

 

Sldos.

Enlace para comentar
Compartir en otros sitios

Re:MI MEGANE DEMORA EN ARRANCAR

 

Hola amigos!!tengo un Megane RXE ABCP ABS BIC/1999 2.0 que demora en arrancar tengo que darle varias veces hasta que arranca, lo lleve al mecanico le limpiaron los 4 inyectores y le cambiaron los filtros y los o-rings, cambie filtro de Nafta y le puse tanbien bomba de nafta nueva y sigue con el mismo problema, lo extraño aqui es que cuando lo guardo en el garage a la noche y al otro día cuando le doy arranque arranca al toque pero si lo paro 15 o 20 minutos cuando le vuelvo a dar arranque demora nuevamente hay que darle 3 o 4 veses y recien arranca, asi que estoy desconsertado, les comento tiene GNC pero como ustedes saven lo arranco con nafta, y cuando ando con gas y paro pasa automaticamente a nafta. por favor les pido que me den una mano, Mi nombre es Miguel y soy de Santiago del Estero, desde ya gracias!!!

Enlace para comentar
Compartir en otros sitios

Re: Re:MI MEGANE DEMORA EN ARRANCAR

 

Hola amigos!!tengo un Megane RXE ABCP ABS BIC/1999 2.0 ...

 

Antes que nada deberias pasar por presentaciones y bienvenidas para cumplir con los requisitos del club.

 

Luego podes usar el buscador a ver si encontras datos o si a alguien ya le paso lo que a vos.

 

Sldos.

Enlace para comentar
Compartir en otros sitios

Re: Re:MI MEGANE DEMORA EN ARRANCAR

 

Hola amigos!!tengo un Megane RXE ABCP ABS BIC/1999 2.0 que demora en arrancar ...

Por favor no dupliques las consultas, ya que lejos de conseguir una respuesta mas rápido, se complica el asunto a la hora de usar el buscador del foro. El otro post fue borrado.

Salu2.

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.