Saltar al contenido

AYUDA se apago stereo y pantalla de la hora


seba_cjs

Publicaciones recomendadas

Buenas, acabo de comprar un Megane 1 F2 RN 1.9Dti y como el stereo me pedia el codigo de seguridad meti dos alambre para sacarlo y ver el codigo, cuando meto dos alambre logro sacarlo, pero antes se ve q hizo contacto en algun lado y debe haber provocado algun corto, porq se me apago la luz del stereo y de la pantalla q esta en el medio del tablero q indica la info del stereo y hora. alguien podria ayudarme? porq revise la fusilera y hay un fusible con el dibujo de musica y esta perfecto, asi q tiene q haber otro fusible en algun lugar.

desde ya, muchas gracias

Seba

Enlace para comentar
Compartir en otros sitios

Buenas, acabo de comprar un Megane 1 F2 RN 1.9Dti y como el stereo me pedia el codigo de seguridad meti dos alambre para sacarlo y ver el codigo, cuando meto dos alambre logro sacarlo, pero antes se ve q hizo contacto en algun lado y debe haber provocado algun corto, porq se me apago la luz del stereo y de la pantalla q esta en el medio del tablero q indica la info del stereo y hora. alguien podria ayudarme? porq revise la fusilera y hay un fusible con el dibujo de musica y esta perfecto, asi q tiene q haber otro fusible en algun lugar.

desde ya, muchas gracias

Seba

Enlace para comentar
Compartir en otros sitios

Re: AYUDA se apago stereo y pantalla de la hora

 

el fusible del estereo esta atras del mismo, donde estan los socalos para conectarlo.

ahora, econtraste el codigo de seguridad escrito en el estero??? si esta me parece medio raro...

Enlace para comentar
Compartir en otros sitios

Re: AYUDA se apago stereo y pantalla de la hora

 

tiene escrito con liquid paper 1 codigos de 4 numeros, voy a probar si es ese. yo lo saque para ver si con el numero de serie conseguia el codigo de seguridad.

ultima duda, como pongo el codigo, porq cuando prendia todos los botones q tocaba me hacian un pip y no me permitia cambiar ningun numero.

Enlace para comentar
Compartir en otros sitios

Re: AYUDA se apago stereo y pantalla de la hora

 

Chicos no es el fusible, alguien tiene idea que puede ser? el stereo que trae mi auto es pasacasete y no trae fusible en ningun lado, ya lo revise. y controle toda la fusiblera del auto y estan todos los fusibles en orden. Nose que puede haber sido, hoy desarme todo el torpedo y no note nada fuera de su lugar. Pero el stereo y la pantalla lcd siguen sin prender.

Enlace para comentar
Compartir en otros sitios

Re: AYUDA se apago stereo y pantalla de la hora

 

Hola Seba en primer lugar te comento que todos los estereos tienen dos fusibles pero no estan en el aparato sino en la fusilera uno es para que este siempre conectado (es el de corriente principal y sirve para que no se te borren todos los datos del estereo llamalo presintonias codigo de bloqueo etc) y el otro es el de funcionamiento normal del estereo.

El primero que te menciono casi siempre esta indicado "coupe consd" eso es lo que leo en el manual en pdf que tengo aca en la maquina despues me fijo bien en el que tengo en el auto y si esta mal te aviso el segundo fusible esta indicado con el simbolo de la radio ese mismo fusible sirve para el lcd reloj de arriba tambien

Con respecto al codigo si tenes el comando satelital es asi: cuando encendes el estereo si te aparecen cuatro 0000 tenes que presionar una de las tecclas de abajo del comando (las que estan bien abajo) la presionas una vez y el primer cero empieza a titilar luego con la rueda vas buscando el numero una vez que tenes el numero segun el codigo que tenes vos presionas nuevamente la tecla del principio para que te empiece a titilar el proximo 0. Una vez que el codigo esta bien puesto mantenes presionada la misma tecla hasta escuchar un pitido o la radio y ahi ya esta.

Te digo algo es muy probable que si el fusible del estereo que sirve para el fincionamiento (el segundo que te mencione) no esta quemado pero si el otro el estereo puede funcionar pero cuando sacas el contacto se te apaga todo. fijate si el encendedor te funciona tambien es tambien el mismo fusible

En mi caso no me funcionaba el encendedor y el estereo solo funcionaba si yo lo prendia sino no, el lcd prendia solo cuando prendioa las luces y ahora lo hace cuando pongo en contacto y al final era el fusible.

Bueno espero lo soluciones cualquier duda consulta un abrazo

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.