Saltar al contenido

Perdida de aceite...


Publicaciones recomendadas

Hola a todos, me registre hace poco en el foro y ni bien tenga un segundo de tiempo hago la presentacion debidamente.

 

Comento mi problema, y escucho consejos...

 

Mi auto es un Megane 1.6 8v bicuerpo del 98, el problema es que hace 2 meses cuando apagaba el motor al otro dia siempre me encontraba con gotitas de aceite humedo en el piso...lo hice arreglar , era un tema de sellar la tapa o algo asi. Pasaron 2 meses y hace 1 semana volvio a gotear, esta vez en lugares aleatorios(siempre tirando de mitad del motor hacia la derecha del mismo), no un punto fijo como el de hace 2 meses..

Lo lleve a mi mecanico y dijo que era por un tema del reten (cuello flojo segun me dijo)...asi que la mano de obra fue salada ya que hubo que bajar varias cosas. Se le cambio el reten, el mecanico me dijo cuando me lo llevé que lo camine lo mas que pueda a ver si realmente se habia solucionado (lo dejo sin el chapon de abajo que estaba repleto de aceite). Lo camine el finde y anteayer volvio a gotear cuando apago el motor.. (aclaro que no es al instante cuando gotea)

Nuevamente hoy fui al mecanico y me dijo que se lo deje ver, me llamo mas tarde diciendo que el aceite venia de algo asi como el cigueñal (perdon si estoy diciendo cualquier gansada pero no se mucho de mecanica) que habia que encamisar...

Mi pregunta es, es posible que en solo 2 meses este perdiendo aceite de 3 lugares distintos??? El primer arreglo puede que se haya hecho como corresponde ya que manchaba de aceite las correas (q las hicimos a nuevas) ahora no estaban manchadas, este segundo daria la sensacion que por no decir que no era del reten, ahora me estan bicicleteando que es del cigueñal (que no entendi bien la explicacion q me dio, porque repito, no se mucho de mecanica).

 

 

Siempre con los temas de perdida de aceite arreglan mil cosas MENOS el problema de fondo...

 

Alguna sugerencia?? Experiencia o consejo?? :please:

Enlace para comentar
Compartir en otros sitios

Hola a todos, me registre hace poco en el foro y ni bien tenga un segundo de tiempo hago la presentacion debidamente.

 

Comento mi problema, y escucho consejos...

 

Mi auto es un Megane 1.6 8v bicuerpo del 98, el problema es que hace 2 meses cuando apagaba el motor al otro dia siempre me encontraba con gotitas de aceite humedo en el piso...lo hice arreglar , era un tema de sellar la tapa o algo asi. Pasaron 2 meses y hace 1 semana volvio a gotear, esta vez en lugares aleatorios(siempre tirando de mitad del motor hacia la derecha del mismo), no un punto fijo como el de hace 2 meses..

Lo lleve a mi mecanico y dijo que era por un tema del reten (cuello flojo segun me dijo)...asi que la mano de obra fue salada ya que hubo que bajar varias cosas. Se le cambio el reten, el mecanico me dijo cuando me lo llevé que lo camine lo mas que pueda a ver si realmente se habia solucionado (lo dejo sin el chapon de abajo que estaba repleto de aceite). Lo camine el finde y anteayer volvio a gotear cuando apago el motor.. (aclaro que no es al instante cuando gotea)

Nuevamente hoy fui al mecanico y me dijo que se lo deje ver, me llamo mas tarde diciendo que el aceite venia de algo asi como el cigueñal (perdon si estoy diciendo cualquier gansada pero no se mucho de mecanica) que habia que encamisar...

Mi pregunta es, es posible que en solo 2 meses este perdiendo aceite de 3 lugares distintos??? El primer arreglo puede que se haya hecho como corresponde ya que manchaba de aceite las correas (q las hicimos a nuevas) ahora no estaban manchadas, este segundo daria la sensacion que por no decir que no era del reten, ahora me estan bicicleteando que es del cigueñal (que no entendi bien la explicacion q me dio, porque repito, no se mucho de mecanica).

 

 

Siempre con los temas de perdida de aceite arreglan mil cosas MENOS el problema de fondo...

 

Alguna sugerencia?? Experiencia o consejo?? :please:

Enlace para comentar
Compartir en otros sitios

Re: Perdida de aceite...

 

los motores generalmente pierden por junta de carter reten de bancada lado de caja y lado de la distribucion esos dos son del cigueñal iria uno en dada punta del mismo o por la junta de la tapa de valvulas generalmente tiene que estar con muy roto para q pierda mucho un reten sino pierden moderadamente poco yo me tiraria mas por la junta del carter hay algunos carter q si no sacas la caja de cambios no salen si es tu caso si tienen que vajar la caja q saquen el embriague y q miren el reten si no esta perdiendo eso encamisar es un verso y no tiene nada que ver con una perdidad de aceite en ultimisimo caso puede haber agarrado juego el cigueñal y hace que pierdan los retenes pero tiene q tener porlomenos un para de millones de quilometros para q pase esto saludos

Enlace para comentar
Compartir en otros sitios

Re: Perdida de aceite...

 

Si te dijo que perdia porque habia que encamisar, rajá urgente de ese taller. A no ser que te quisiera decir que ventea tanto que chorrea aceite por la tapita para cargar el mismo.

 

Suerte

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.