Saltar al contenido
Conéctate para seguir esto  
tobe

al final arranco

Publicaciones recomendadas

Hola les queria contar lo que me paso hace unos dias fui a lo de mi viejo con mi hija 4 meses y mi jermu,y cuando nos estabamos volviendo todos acomodados para salir , le doy a la llave primero gira el burro y no enciende le doy la segunda lo mismo , ya a la tercera no se escuchaba girar el burro le daba a llave y se prendian todas la luces del tablero pero el burro no giraba,enseguida pense en el anti arranque , y por algo que leei por aca se me dio desconectar el negativo de la bateria por 15 mtos , cuando conecto hace un bip ,que escucho mi mujer de adentro ,subo le doy arranque y prendio al toque ,hasta el dia de hoy no me jodio mas ,de esto hace 5 dias, mi pregunta es tendra algun error la ecu y salto en ese momento , lo hago escanear a ver que arrojan los resultados ? pasa que con la nena no puedo quedar tirado es un garron , ahora cada vez que pongo la llave toco el crucifijo jajajaja,bueno espero algun comentario que me de tranquilidad o informacion para ver que hago ,gracias :ok:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola les queria contar lo que me paso hace unos dias fui a lo de mi viejo con mi hija 4 meses y mi jermu,y cuando nos estabamos volviendo todos acomodados para salir , le doy a la llave primero gira el burro y no enciende le doy la segunda lo mismo , ya a la tercera no se escuchaba girar el burro le daba a llave y se prendian todas la luces del tablero pero el burro no giraba,enseguida pense en el anti arranque , y por algo que leei por aca se me dio desconectar el negativo de la bateria por 15 mtos , cuando conecto hace un bip ,que escucho mi mujer de adentro ,subo le doy arranque y prendio al toque ,hasta el dia de hoy no me jodio mas ,de esto hace 5 dias, mi pregunta es tendra algun error la ecu y salto en ese momento , lo hago escanear a ver que arrojan los resultados ? pasa que con la nena no puedo quedar tirado es un garron , ahora cada vez que pongo la llave toco el crucifijo jajajaja,bueno espero algun comentario que me de tranquilidad o informacion para ver que hago ,gracias :ok:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: al final arranco

 

verificale el chip a la llave

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: al final arranco

 

gracias por responder como hago para hacerlo? abrazo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: al final arranco

 

tobe.

A mi el scenic me hizo lo mismo en el primer viaje que hice, una tardecita de viernes en V. la Angostura se le dio por no arrancar, fue como si el burro no estaba! no giraba, no hacia ningun ruido, las luces encendian todas en el tablero. Luego de arrancarlo empujando lleve a la flia al depto y me puse a probarlo, le di arranque 52 veces, y todas arranco al toque!! y siguio asi hasta el mes pasado que detonaron los carbones, pero nunca mas volvio a darme un susto de esos. Y si, te entiendo cuando andas con chicos en el auto lo que menos queres es quedarte tirado por ahi.

Son chistes que nos hacen los scenic!! ojala siga funcionando bien

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: al final arranco

 

Gracias por responder hasta hoy no jodio mas pero antes el primer arranque del dia lo hacia de toque , ahora ya arranca en la segunda una vez que calento arranca en la 1ra,lo lleve a dos R.M haber que me decian , uno me dijo que sin que le diga nada 1ro tenia el encendido toqueteado o sea tiene 3 bobinas originales y 1 valeo francesa( yo lo compre asi hace 2 meses ),me dijo que tenia que cambiar las dos bobinas la 1 y 4 para empezar ya que la ecu para compensar no se que hacia, bla bla bla,lo cual me salia 700$,me sono a chamullo,pero bue,el segundo que fui me dijo que podia ser el captor que esta en volante , y me sono mas razonable a si que mañana le voy a limpiar el famoso captor de punto muerto haber si mejora el arranque y les cuento,saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: al final arranco

 

bueno les cuento que al final limpiaron el captor con aire comprimido y creo un limpia contactos ,espere hasta el otro dia para probar el primer arranque ,y arranco de toque,por el momento espero siga asi gracias y muy bueno el foro !!!!!!!!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: al final arranco

 

probaste con las dos llaves?, si con una arranca es muy probable que tengas el chip averiado de la queno arranca, ya que muchas veces , te lo digo por experiencia, te limpiN el captor-conector y el problem esta en el chip de la llave q esta medio suelto. A mi me paso con las dos llaves en una kangoo! suerte.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.