Saltar al contenido
Conéctate para seguir esto  
palmadamian

Les comento el problema que tuve

Publicaciones recomendadas

Hola a todos.. soy nuevo en el club.. y como para romper un poco el hielo quisiera contarles un problema que tuve con mi Mégane

Bueno, todo empezo un dia en el que el auto dejo de andar con los 4 cilindros y empezo a andar a 2, como yo de mecanica soy un cero a la izquierda

pense que era problema del escape (que por cierto lo tenia que cambiar porque ya estaba muy comido el tacho)

entonces le commpre otra salida, un escape tubosil que suena muy lindo..

Pero para sorpresa mia a los dos dias de haber cambiado el escape el problema volvio otra vez.. fui a ver al hombre que me puso el escape.. y el me dijo

"flaco te esta andando a 2 cilindros!" jeje entonces decidi llevarlo a mi mecanico

Con el le cambiamos la bobina de ignicion 2 por una nueva.. y de ahi en mas no tuvo problemas..hasta que un dia lavando el auto quice destapar

el sorrino (que por cierto todavia lo tengo tapado) y moje el motor un poco con agua y creo que la ECU tambien.

Desde ese dia mi auto empezo a fallar estando unicamente prendido ya no regulaba bien.. inclusive un dia andando iba en tercera y el auto se apago!!

hasta que un dia no arranco mas.. y no lo pude hacer andar mas.. jeje

Lo lleve a un mecanico "amigo" que lo tuvo 1 semana!! y no pudo dar con el problema segun el... le cambio el "soporte del punto muerto superior" si no me equivoco y si se llama asi.. le cambio el filtro de nafta y nada..y un par de cosas mas le hizo.. inclusive lo escaneo y no le salio nada..

resulta que yo ya cansado de estar sin auto decidi llevarlo a la RENAULT.. y cuando lo lleve en la RENAULT lo conectaron a un cargador de bateria.. y como por arte de magia.. ARRANCO!! igualemente me hicieron dejarlo y dijeron que lo iban a escanear tambien...

Cuando lo fui a buscar aproximadamente 3 horas despues me dijeron que era problema del "antiarranque" y que tmb tenia que cambiar la bateria mas adelante..

El tema es que el auto anduvo.. y yo la verdad que no se si fue por arte de magia en la RENAULT.. o si mi amigo lo arreglo y no se dio cuenta..

A alguien le paso algo parecido? que puede haber sido lo que le haya pasado a mi auto? algun consejo para tener en cuenta en cuanto a algun cuidado?

Desde ya muchas gracias amigos!

Abrazos!

Damian

 

 

P/d: El auto gracias a Dios hasta el dia de hoy me anda y de 10!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola a todos.. soy nuevo en el club.. y como para romper un poco el hielo quisiera contarles un problema que tuve con mi Mégane

Bueno, todo empezo un dia en el que el auto dejo de andar con los 4 cilindros y empezo a andar a 2, como yo de mecanica soy un cero a la izquierda

pense que era problema del escape (que por cierto lo tenia que cambiar porque ya estaba muy comido el tacho)

entonces le commpre otra salida, un escape tubosil que suena muy lindo..

Pero para sorpresa mia a los dos dias de haber cambiado el escape el problema volvio otra vez.. fui a ver al hombre que me puso el escape.. y el me dijo

"flaco te esta andando a 2 cilindros!" jeje entonces decidi llevarlo a mi mecanico

Con el le cambiamos la bobina de ignicion 2 por una nueva.. y de ahi en mas no tuvo problemas..hasta que un dia lavando el auto quice destapar

el sorrino (que por cierto todavia lo tengo tapado) y moje el motor un poco con agua y creo que la ECU tambien.

Desde ese dia mi auto empezo a fallar estando unicamente prendido ya no regulaba bien.. inclusive un dia andando iba en tercera y el auto se apago!!

hasta que un dia no arranco mas.. y no lo pude hacer andar mas.. jeje

Lo lleve a un mecanico "amigo" que lo tuvo 1 semana!! y no pudo dar con el problema segun el... le cambio el "soporte del punto muerto superior" si no me equivoco y si se llama asi.. le cambio el filtro de nafta y nada..y un par de cosas mas le hizo.. inclusive lo escaneo y no le salio nada..

resulta que yo ya cansado de estar sin auto decidi llevarlo a la RENAULT.. y cuando lo lleve en la RENAULT lo conectaron a un cargador de bateria.. y como por arte de magia.. ARRANCO!! igualemente me hicieron dejarlo y dijeron que lo iban a escanear tambien...

Cuando lo fui a buscar aproximadamente 3 horas despues me dijeron que era problema del "antiarranque" y que tmb tenia que cambiar la bateria mas adelante..

El tema es que el auto anduvo.. y yo la verdad que no se si fue por arte de magia en la RENAULT.. o si mi amigo lo arreglo y no se dio cuenta..

A alguien le paso algo parecido? que puede haber sido lo que le haya pasado a mi auto? algun consejo para tener en cuenta en cuanto a algun cuidado?

Desde ya muchas gracias amigos!

Abrazos!

Damian

 

 

P/d: El auto gracias a Dios hasta el dia de hoy me anda y de 10!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Les comento el problema que tuve

 

hola, te cuento que tengo "el mismo" auto que el tuyo, y una vez quedo en 2 cilindros y era la bobina (una del 1 y 4, y la otra del cilindro 2 y 3). compre una NO china y nunca mas fallo, pero con el antiarranque no he tenido problemas. Eso de mojar la ECU me parece un mito, mira que lo he agarrado con la Hidro y nada che (capaz pura suerte), lo bueno que te esté funcinando bien despues de todo, el motor de éstos (k7m), es un fierrazo, medio chanchon de abajo pero muy Fiel, Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Les comento el problema que tuve

 

Hola palmadamian, leo tu post y lo único que veo es una mezcla de cosas, se ve que de mecánica 0 a la izquierda porque si te falla el motor y por eso cambias la salida del escape, el día que tengas problema de inyección le pones un pinito de vainilla en el espejo a ver que pasa, jajajaja, no es una joda, a mi me parece que tenés o tenías un problema en el calculador de motor, y en alguna parte, ya sea tu mecánico o en la renault al estar la batería desconectada se reseteo o te borraron la falla en la renault, lo único que se me ocurre decirte para empezar es que si se te repite la falla probá desconectando el borne negativo de la batería unos 30 min. y fijate a ver que pasa, saludos

 

Alfredo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Les comento el problema que tuve

 

Hola palmadamian,

 

Tengo la sospecha que 2 de las bobinas se mojaron y ya con el tiempo se secaron, por eso no te explicas quien corrigió el problema. Si te vuelve a presentar el mismo problema te sugiero que quites las bobinas y las seques perfectamente pasando un trapo hasta donde estan las bujías.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Les comento el problema que tuve

 

Tal como comenta Xantacrux ,queda agua en el alojamiento donde está embutida la bobina,entonces se produce un "falso contacto" y la chispa en vez de hacerla dentro del cilindro la hace para afuera y el motor falla,trabaja en tres cilindros.La próxima vez que mojes el motor lo mejor es sopletear con aire comprimido en cada una de las cuatro bobinas,si trabajan húmedas se pueden quemar y no sé el costo de cada una.A mi me pasó lo mismo y el mecánico me advirtió de esto.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.